Aggiustatutto.it

Il primo sito italiano sul faidate

Pulizia del pressostato di un'autoclave E-mail
Valutazione attuale: / 84
ScarsoOttimo 
Lavori - Idraulica
Scritto da Massimo Bernardini   

pulizia pressostatoUno dei difetti più ricorrenti nel sistema autoclave, è il blocco del pressostato che impedisce o ritarda l'avviamento e in alcuni casi lo spegnimento dell'elettropompa.

 Nelle utenze (in uscita dei rubinetti) questo difetto si manifesta con un getto d'acqua inizialmente regolare che diminuisce oltre misura in alcuni casi fino all'assenza d'acqua che dopo un periodo più o meno lungo torna in modo regolare. Il problema è dovuto ai detriti trasportati dall’acqua che nel tempo si depositano nel condotto del pressostato e nel rispettivo attacco del raccordo a cinque vie.
smontare pressostato autoclave

Procedimento per la pulizia del raccordo e del pressostato.
Porre in posizione OFF il rispettivo interruttore generale, aprire il rubinetto più basso per scaricare la pressione dell'impianto. Togliere il coperchio del pressostato e disconnettere i fili elettrici ad esso collegati ricordandone le posizioni. Con una chiave da 19 oppure con una chiave a rullino, agire sul dado e svitare il corpo pressostato.



 

Commenti  

 
0 #12 Carlo P 2015-02-16 11:52
Ho seguito la vostra procedura di pulizia e ho risolto il problema.
Ora però ce n'è un altro: dopo l'operazione l'elettropompa attacca e stacca con rapida frequenza (circa ogni 3-4 secondi), con la pressione nel manometro che oscilla fra 1 e 3 bar al momento dell'attacco e dello stacco rispettivamente . E' possibile che durante la pulizia io abbia danneggiato la membrana del pressostato, per quanto abbia cercato di operare con delicatezza e abbia usato uno stuzzicadenti anziché fil di ferro?
Citazione
 
 
0 #11 Aggiustatutto.it 2015-02-01 01:46
Citazione denis1:
autoclave Grundfos da qualche giorno non parte immediatamente quando c'e' richiesta d'acqua,ma pompa dopo circa 30\40 secondi. mi sapreste consigliare? ciao grazie

ciao Denis, il consiglio è contenuto nello stesso articolo, devi verificare il pressostato ed eventualmente intervenire su questo. Guarda il video a pagina 2
Citazione
 
 
0 #10 denis1 2015-01-14 13:06
autoclave Grundfos da qualche giorno non parte immediatamente quando c'e' richiesta d'acqua,ma pompa dopo circa 30\40 secondi. mi sapreste consigliare? ciao grazie
Citazione
 
 
0 #9 Aggiustatutto.it 2014-08-26 15:31
Citazione MarcelloC:
Ciao,
ho esattamente il problema che descrivi, ed il pressostato che ho montato è il seguente http://www.tecnoshopsrl.it/store/img/p/152-214-large.jpg

dovrei svitare l'intero pezzo e pulire le tubazioni ed attacchi, posti in alto ed i basso?

Grazie per la risposta, il tuo sito è sempre in grado di aiutarmi! =)

ciao Marcello, quello nel link è il presscontrol. In questo articolo si parla della pulizia di un componente facente parte del sistema autoclave.
Questo è ciò di cui hai bisogno http://www.aggiustatutto.it/nozioni/idraulica/408-press-control-funzionamento.html Leggi attentamente ed eventualmente posta nel forum il problema. http://www.aggiustatutto.it/forum/bricolage-fai-da-te.html
Citazione
 
 
0 #8 MarcelloC 2014-07-28 13:31
Ciao,
ho esattamente il problema che descrivi, ed il pressostato che ho montato è il seguente http://www.tecnoshopsrl.it/store/img/p/152-214-large.jpg

dovrei svitare l'intero pezzo e pulire le tubazioni ed attacchi, posti in alto ed i basso?

Grazie per la risposta, il tuo sito è sempre in grado di aiutarmi! =)
Citazione
 

Aggiungi commento

Il commento deve essere breve e strettamente inerente all'argomento trattato. Prima di postare il commento sfoglia quelli già presenti, potresti trovare la tua risposta.


Codice di sicurezza
Aggiorna

Chiudi finestra X

evita il banner esegui
il login o registrati