Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: termostato ambiente

termostato ambiente 06/09/2012 19:45 #13323

  • sim81
  • Avatar di sim81 Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 18
  • Ringraziamenti ricevuti 0
Un saluto a tutti, oggi mi è capitato di montare un termostato della vimar plana 14440, rispettando i collegamenti dello schema( scusate ma non riesco a inserire il disegno)
i riscaldamenti non partono. Ho notato che la pressione dell'acqua stava a meno di un bar(0,8) e quando aprivo l'acqua calda la pressione saliva, ma non dovrebbe essere il contrario? Cmq non riuscendo a inserire lo schema cercherò di descriverlo.
Il termostato ha 5 morsetti: 2 per Fase e Neutro, uno è il com., poi c'è il contatto NA e NC, sullo schema era riportato così: un filo della caldaia (collegato sul tamper al posto del ponticello) andava sul N e l'altro su NA, sul C gli ho dato la fase e poi infine gli ho dato l'alimentazione su F e N. Dopo che sò stato mezz'ora a scrive nn lo so se avete capito qualcosa, a qualcuno è capitato di montarlo

Accedi o Crea un account per partecipare alla conversazione.

Re: termostato ambiente 14/09/2012 15:33 #13381

  • Aggiustatutto.it
  • Avatar di Aggiustatutto.it
  • Offline
  • Amministratore
  • Amministratore
  • Messaggi: 936
  • Karma: 8
  • Ringraziamenti ricevuti 35
ciao Sim, devi semplicemente togliere il ponticello dai morsetti caldaia predisposti per il termostato e collegarli tra Com e NA. Fase e neutro come hai già fatto, è l'alimentazione del termostato. Assicurati di settare il termostato per uso riscaldamento.

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
Tempo creazione pagina: 0.275 secondi
Powered by Forum Kunena