Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1
  • 2

ARGOMENTO: Aiuto rumore "tic-toc"nello scaldabagno elettrico

Aiuto rumore "tic-toc"nello scaldabagno elettrico 02/02/2013 12:42 #14572

  • federico
  • Avatar di federico Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 4
  • Ringraziamenti ricevuti 0
Salve,scrivo in questo forum perchè da nemmeno un mese ho montato uno scaldabagno elettrico nuovo di marca molto nota. Non ho avuto alcun problema fino ad oggi, quando ho cominciato a sentire una specie di gocciolio dentro al boiler. E' un vero e proprio tic e toc che si interrompe definitivamente solo se spengo lo scaldabagno oppure,solo per qualche secondo se apro il rubinetto dell'acqua calda.
Aggiungo che quando il rumore ricomincia,dopo aver riacceso lo scaldabagno o aver richiuso il rubinetto dell'acqua calda ( si interrompe se apro il rubinetto dell'acqua calda) é come se si avviasse, preceduto da una specie di leggero fischio, in maniera prima sporadica poi via via sempre più regolare fino a sembrare la cadenza regolare di una goccia o del ticchettio di un orologio.

Posso fare qualcosa? corro qualche pericolo a tirare a campare finchè non arrivi il mio idraulico la prossima settimana? Generalmente tengo la temperatura molto alta, non so se potrebbe dipendere da quello, e poi, che c'entrerebbe il rumore di un gocciolio? E poi....é un gocciolio? Bhò...sembra il tic toc di un orologio!
E' una bomba? Che d'é?
Grazie in anticipo

Accedi o Crea un account per partecipare alla conversazione.

Re: Aiuto rumore "tic-toc"nello scaldabagno elettrico 02/02/2013 12:50 #14573

  • Nick90
  • Avatar di Nick90
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Messaggi: 265
  • Karma: 2
  • Ringraziamenti ricevuti 10
Non preoccuparti se hai montato la valvola di sicurezza anche se la temperature è eccessiva di certo non ti scoppia il boiler. Secondo me potrebbe essere il termostato che quando attacca e stacca fa un leggero clic, magari il tuo si è rotto e si accende e spegne in continuazione, controlla lo stato dalla spia luminosa.

Accedi o Crea un account per partecipare alla conversazione.

Re: Aiuto rumore "tic-toc"nello scaldabagno elettrico 02/02/2013 12:54 #14574

  • federico
  • Avatar di federico Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 4
  • Ringraziamenti ricevuti 0
Grazie della celere risposta: la valvola sì é montata. La spia luminosa non mostra alcuna corrispondenza nè intermittenza relative al "tic toc". Però scusa, se fosse il termostato che stacca e riattacca, non dovrebbe continuare a staccare e riattaccare a maggior ragione mentre tengo aperta l'acqua calda? Se l'acqua calda scorre il ticchettio si ferma.Il che mi dà da pensare a qualcosa che abbia a che fare proprio con un gocciolio del quale non riesco ad immaginare l'origine.
Qualche altra idea?

Accedi o Crea un account per partecipare alla conversazione.

Re: Aiuto rumore "tic-toc"nello scaldabagno elettrico 02/02/2013 13:41 #14575

  • Nick90
  • Avatar di Nick90
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Messaggi: 265
  • Karma: 2
  • Ringraziamenti ricevuti 10
No, quando tu usi l'acqua calda il termostato dovrebbe entrare in funzione per far riscaldare l'acqua fredda che entra per rimpiazzare quella che stai facendo uscire. La spia dovrebbe essere accesa quando la temperatura si abbassa e quindi entra in funzione il termostato che controlla la resistenza. Poi rileggendo il tuo primo intervento ho notato che dici di tenere la temperatura molto alta, e questo non è certamente corretto.

Accedi o Crea un account per partecipare alla conversazione.

Re: Aiuto rumore "tic-toc"nello scaldabagno elettrico 02/02/2013 14:17 #14576

  • federico
  • Avatar di federico Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 4
  • Ringraziamenti ricevuti 0
ok grazie, cmq mi sembra di aver risolto. Temendo si trattasse di un problema a monte tipo una perdita nel tubo nel muro che si avvertiva in funzione della pressione dell'acqua, ho chiuso il rubinetto generale dell'acqua. Poi ho aperto i rubinetti del lavandino e da quel momento in poi il rumore é sparito completamente, ormai da quasi 2 ore. Cosa può esser stato?
Poi perchè dici che non é corretto tenere la temperatura al max? Per l'usura dovuta al calcare o c'é altro?

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
Tempo creazione pagina: 0.367 secondi
Powered by Forum Kunena