Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: citofono

citofono 04/11/2013 17:45 #17902

  • carmine70
  • Avatar di carmine70 Autore della discussione
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Messaggi: 21
  • Ringraziamenti ricevuti 0
salve, abbiamo un problema coi citofoni, da poco sono stati sostituiti tutti e ho controllato col tester la tenzione del trasformatore e le tensioni sono giuste 12 e 24 volt. il problema sta in questo : quando si citofona alzando l'apparecchio si sente chi sta giu al portone ,ma chi sta giù non sente parlare chi sta all'apparecchio. ho smontato il post esterno e ho notato che ci stanno 2 finali.
Chiedevo : sono loro i responsabili che non fanno emettere suoni dall'altoparlante ?
Grazie anticipatamente a chi mi darà consigli per poterlo riparare

Accedi o Crea un account per partecipare alla conversazione.

Re: citofono 05/11/2013 06:48 #17905

  • qualcuno
  • Avatar di qualcuno
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2805
  • Karma: 22
  • Ringraziamenti ricevuti 44
che tipo di impianto hai?
cosa intendi per due finali?
in ogni caso e tutto molto semplice,c'e' una scatoletta che fa tutto se non senti la colpevole e lei...se hai sufficienti conoscenze di elettronica puoi provare a ripararla,magari e solo rotto l'altoparlante oppure l'ic che fa da amplificatore,a volte il potenziometro (o trimmer interno) che regola il volume si sporca e blocca l'audio,questo dando per scontato che sia tutto collegato correttamente .Nelle more cambiala e risolvi

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
Tempo creazione pagina: 0.310 secondi
Powered by Forum Kunena