Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: Installazione cronotermostato

Installazione cronotermostato 25/02/2014 10:03 #19459

  • barbamat
  • Avatar di barbamat Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
Buongiorno a tutti,
ho un problema col collegamento di un cronotermostato orieme senso a batterie, acquistato qualche tempo fa (ora il negozio dove l'ho acquistato ha chiuso :-( ).
Ho tre fili presenti nella scatola elettrica: marrone, blu e nero, e tre ingressi nel cronotermostato: COM, NC, NO.
Ho collegato il filo marrone (fase) a COM e il filo più piccolo, nero (caldaia) a NO. Ho escluso e isolato il filo blu (neutro). Precedentemente ho provato a cortocircuitare il marrone e il nero, constatando che il riscaldamento entrava in funzione.
Il problema che riscontro è però che, con i due fili collegati su COM ed NO, la caldaia parte ma non si ferma più, anche quando viene raggiunta la temperatura prefissata o quando io abbasso la temperatura di regolazione del cronotermostato in manuale.
Viceversa, quando collego il cavo nero su NC, la caldaia rimane spenta, anche quando alzo la temperatura del cronotermostato al di sopra di quella ambientale.
Secondo voi, è il termostato ad avere qualcosa che non funziona, o è il collegamento, a non essere corretto?
Grazie a tutti coloro che risponderanno.

Accedi o Crea un account per partecipare alla conversazione.

Re: Installazione cronotermostato 25/02/2014 10:47 #19460

  • charly49
  • Avatar di charly49
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 770
  • Karma: 7
  • Ringraziamenti ricevuti 0
Buongiorno a te,
Faccio alcune domande per capire:
Era già istallato e andava bene e adesso fa questo difetto?
Lo stai istallando adesso?
I collegamenti sul vecchio termostato com'erano?
Prima di collegare marrone e nero hai collegato marrone e blu?
Se rispondi vediamo di capire quale può essere il problema.

Accedi o Crea un account per partecipare alla conversazione.

Il tempo è un grande maestro ma sfortunatamente
uccide tutti i suoi allievi.

Re: Installazione cronotermostato 25/02/2014 10:59 #19461

  • barbamat
  • Avatar di barbamat Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
grazie per la risposta,
precedentemente c'era un termostato a rotella, alimentato a corrente. Su COM c'era il marrone (e io ho collegato così sul nuovo). Su NO c'era il nero (mantenuto anche sul nuovo), NC libero. Poi c'era un ponte che portava il marrone anche su L1 ed il cavo blu (che nel nuovo ho isolato) era collegato a N.
Purtroppo si, siccome mi risultava strano dover escludere il blu, inizialmente ho collegato anche il blu (su NC). Questo ha creato un cortocircuito che ha fatto saltare il salvavita. Il mio dubbio è se questo incidente possa aver danneggiato il termostato (la parte dell'incasso con i contatti).

Accedi o Crea un account per partecipare alla conversazione.

Re: Installazione cronotermostato 25/02/2014 12:23 #19462

  • charly49
  • Avatar di charly49
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 770
  • Karma: 7
  • Ringraziamenti ricevuti 0

Questo ha creato un cortocircuito che ha fatto saltare il salvavita. Il mio dubbio è se questo incidente possa aver danneggiato il termostato (la parte dell'incasso con i contatti).

Purtroppo temo di si, molto probabilmente si è incollato il contatto del relè.

Accedi o Crea un account per partecipare alla conversazione.

Il tempo è un grande maestro ma sfortunatamente
uccide tutti i suoi allievi.

Re: Installazione cronotermostato 25/02/2014 19:06 #19466

  • barbamat
  • Avatar di barbamat Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
Grazie molte. . Gentilissimo.

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
Tempo creazione pagina: 0.378 secondi
Powered by Forum Kunena