Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1
  • 2
  • 3

ARGOMENTO: presa elettrica non funzionante

Re: presa elettrica non funzionante 13/05/2014 13:21 #20247

  • stefanino 74
  • Avatar di stefanino 74
  • Offline
  • Expert Boarder
  • Expert Boarder
  • Messaggi: 133
  • Ringraziamenti ricevuti 0
prova a misurare sulla presa sia con luce accesa e spenta fai due misure metti il tester in V corrente alternata te lo dico visto che dicevi di non essere pratico prova e facci sapere

Accedi o Crea un account per partecipare alla conversazione.

Re: presa elettrica non funzionante 13/05/2014 14:50 #20253

  • qualcuno
  • Avatar di qualcuno
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2804
  • Karma: 22
  • Ringraziamenti ricevuti 45
provo a dire anche la mia...
innanzitutto con un cercafase va identificata con certezza la fase,che ipotiziamo sia quella del filo bleu...teniamo da parte questo filo e guardiamo gli altri due...
tralasciamo i colori ,uno dovrebbe essere un neutro puro,l'altro il ritorno della lampada,visto che hai un tester posizionato in corrente alternata metti un puntale sul filo bleu e l'altro prima sul nero e poi sul grigio...in una delle due combinazioni devi leggere 220v (prima di fare questo fai una misura campione su un'altra presa per verificare se la tensione e effettivamente 220v visto che dici di averne misurati 205)
trovato quale dei due fili (unitamente al bleu) ti da 220v abbiamo identificato quali sono i cavi che andranno sulla presa (empiricamente il cavo rimasto unito al bleu fa accendere la lampada)
sull' interuttore andrà collegato il cavo bleu e quello che non ti da i 220v con i tester ma ti fa accedere la lampadina...sulla presa andrà un cavo collegato insieme al bleu unitamente a quello che con il tester ti dava 220v...altro non c'e' e tutto semplicissimo...se questa sequenza si svolge come ti ho descritto deve funzionare...se non va in questo modo sicuramente il neutro e collegato male nella cassetta o non'è collegato affatto ( il collegamento errato potrebbe spiegare anche i 205volto rilevati)

Accedi o Crea un account per partecipare alla conversazione.

Re: presa elettrica non funzionante 14/05/2014 19:50 #20277

  • umberto86
  • Avatar di umberto86 Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 4
  • Ringraziamenti ricevuti 0
Che spiegazione dettagliata :) GRAZIE!!!!
domani proverò a fare questo tentativo...vi farò sapere ;)
AGGIUSTATTUTTO versus PRESA...chi vincerà?!?! ;P

Accedi o Crea un account per partecipare alla conversazione.

Re: presa elettrica non funzionante 15/05/2014 03:52 #20278

  • stefanino 74
  • Avatar di stefanino 74
  • Offline
  • Expert Boarder
  • Expert Boarder
  • Messaggi: 133
  • Ringraziamenti ricevuti 0
sicuramente vincera aggiustatutto visto che l'eletrotecnica non è un opinione ciao dacci dentro

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
  • 3
Tempo creazione pagina: 0.566 secondi
Powered by Forum Kunena