Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1
  • 2
  • 3

ARGOMENTO: presa elettrica non funzionante

Re: presa elettrica non funzionante 13/05/2014 10:53 #20236

  • stefanino 74
  • Avatar di stefanino 74
  • Offline
  • Expert Boarder
  • Expert Boarder
  • Messaggi: 133
  • Ringraziamenti ricevuti 0
ciao allora la luce funziona correttamente da quello che ho capito quindi è appurato che al tuo interruttore arrivano sia la fase che il ritorno di lampada il neutro arriva direttamente alla lampada e fino a qui e palese ora se inverti il ponticello blu che dalla presa va all'interruttore cambierebbe solo che la presa o va sempre o va solo con la luce accesa il blu che arriva giu dal tubo in pvc,arriva da una scatoletta? potrebbe essersi scollegato il neutro a monte oppure si è fottuta la presa che potrebbe benissimo essere rotta si risolverebbe subito se con un tester potessi misurare tensione alla presa ciao spero di essere stato chiaro

Accedi o Crea un account per partecipare alla conversazione.

Re: presa elettrica non funzionante 13/05/2014 11:36 #20237

  • charly49
  • Avatar di charly49
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 770
  • Karma: 7
  • Ringraziamenti ricevuti 0
PER IL DIRETTO INTERESSATO.
La prova di spostare il filo nero al posto del filo grigio e quindi il grigio al posto del filo nero lasciando il ponte così come è, l'hai fatta?
Non hai ancora fatto sapere, evidentemente la cosa non ti interessa più di tanto!

Accedi o Crea un account per partecipare alla conversazione.

Il tempo è un grande maestro ma sfortunatamente
uccide tutti i suoi allievi.

Re: presa elettrica non funzionante 13/05/2014 12:03 #20238

  • stefanino 74
  • Avatar di stefanino 74
  • Offline
  • Expert Boarder
  • Expert Boarder
  • Messaggi: 133
  • Ringraziamenti ricevuti 0
dato il fatto che forse hai ragione che non sia piu tanto interessato ti confermo che invertire il grigio con il nero è inutile cambierebbe solo che la presa va sempre o solo con la luce accesa se funzionasse quindi il problema è un altro ciao

Accedi o Crea un account per partecipare alla conversazione.

Re: presa elettrica non funzionante 13/05/2014 12:32 #20242

  • umberto86
  • Avatar di umberto86 Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 4
  • Ringraziamenti ricevuti 0
no ragazzi scusate...certo che sono ancora interessato..
vi ringrazio per l'interesse...
mi sono procurato un tester e la tensione alla presa c'è...non arriva a 220 (mi segna max 205) ma la presa non funziona!!
la corrente mi arriva da una scatoletta, l ho aperta ed i cavi "sembrano" tutti apposto...
non so cosa possa essere :(

Accedi o Crea un account per partecipare alla conversazione.

Re: presa elettrica non funzionante 13/05/2014 12:48 #20244

  • charly49
  • Avatar di charly49
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 770
  • Karma: 7
  • Ringraziamenti ricevuti 0

umberto86 ha scritto: mi sono procurato un tester e la tensione alla presa c'è...non arriva a 220 (mi segna max 205) ma la presa non funziona!!

Se è così puoi provare a sostituire la presa.
A meno che la tensione che misuri non arrivi tramite il filamento della lampada.

Accedi o Crea un account per partecipare alla conversazione.

Il tempo è un grande maestro ma sfortunatamente
uccide tutti i suoi allievi.
Ultima modifica: da charly49.
  • Pagina:
  • 1
  • 2
  • 3
Tempo creazione pagina: 0.368 secondi
Powered by Forum Kunena