Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: problema lavastoviglie

problema lavastoviglie 30/05/2014 10:44 #20495

  • RobertoS
  • Avatar di RobertoS Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 2
  • Ringraziamenti ricevuti 0
Buongiorno a tutti, dalle risposte che ho trovato su questo forum, mi pare che forse io sia nel posto giusto per chiedere aiuto..
Ho una (anziana) lavastoviglie SMEG LS520XA che ha questo problema: solo nel ciclo rapido riesce a portare a termine il ciclo, negli altri cicli (ad esempio normale) arriva fino al riscaldamento acqua poi non procede...se muovo il programmatore di un click poi va avanti regolarmente fino al nuovo riscaldamento e si "ripianta" al nuovo riscaldamento. Il problema è che oltre a non procedere da sola, l'acqua (se non si interviene manualmente per andare avanti) raggiunge temperature che hanno già portato alla deformazione ad esempio della maniglietta di apertura portello!
Qualcuno ha idea su cosa possa essere (termostato?, ma non c'è un termostato di "sicurezza" che blocchi tutto in caso di pericolo?). Conoscete il sistema più comodo per verificare? (fili da controllare durante il funzionamento oppure direttamente termostato ecc); purtroppo non ho lo schema elettrico..
grazie!

Accedi o Crea un account per partecipare alla conversazione.

Re: problema lavastoviglie 30/05/2014 13:12 #20497

  • qualcuno
  • Avatar di qualcuno
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2805
  • Karma: 22
  • Ringraziamenti ricevuti 44
ciao...dall'anziana e dal click immagino che la tua lavastoviglie abbia un programmatore elettromeccanico che potrebbe essersi guastato, però (e propendo piu per questo) si sarà rotto il termostato dell'acqua,infatti se lui non dice che l'acqua e calda...tutto il resto del ciclo si blocca.
Se hai un po di manualità e voglia di mettere le mani dentro,devi identificare il termostato lancia il ciclo e quando senti che l'acqua si riscalda chiudi manualmente il contatto,se non ottieni risultato puoi provare a smontare il programmatore,anche se è una rogna in quanto ci sono decine di fili collegati,in ogni caso una volta smontato ed aperto,troverai una serie di ruote dentate che vanno ad aprire e chiudere dei contatti e qualche contatto si potrebbe essere ossidato o consumato,ma sicuramente è il termostato rotto...facci sapere come vuoi procedere...

Accedi o Crea un account per partecipare alla conversazione.

Re: problema lavastoviglie 30/05/2014 14:35 #20498

  • RobertoS
  • Avatar di RobertoS Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 2
  • Ringraziamenti ricevuti 0
Grazie per la risposta! confermi la mia ipotesi...
procederò alla verifica del termostato come dici; il fatto che nel programma "rapido" tutto proceda bene, senza blocchi, mi vien da pensare che sia perché in quel caso la logica del programma non è di aspettare che arrivi il segnale dal termostato (di temperatura raggiunta) ma solo un certo periodo di tempo, e quindi tutto procede anche se il termostato è guasto..
Se riesco magari in questo weekend verifico e poi vi dico
Grazie per ora!

Accedi o Crea un account per partecipare alla conversazione.

Re: problema lavastoviglie 31/05/2014 05:28 #20504

  • tecnico77
  • Avatar di tecnico77
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 1298
  • Karma: 15
  • Ringraziamenti ricevuti 0
Ciao,sostituisci il termostato,sdraia la lavastoviglie da un lato,leva il tappo del fondo,solitamente un filo della resistenza fa ponte col termostato che e di forma tonda..potrebbe averne anche 2,perche segna 2 diverse temperature,di fatti ol rapido lo termina bene..ciao

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
Tempo creazione pagina: 0.295 secondi
Powered by Forum Kunena