Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1
  • 2

ARGOMENTO: Lavastoviglie ariston li 460

Lavastoviglie ariston li 460 13/07/2014 15:28 #21040

  • depasquazzio
  • Avatar di depasquazzio Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 4
  • Ringraziamenti ricevuti 0
Salve ho una lavastoviglie aristom li 460 che mi da un segnale di errore con l'accrnsione contemporanea delle spie 2 e 4 partendo da sinistra. Qualcuno mi sa dire quale problema ha? E se é risolvibile?
Grazie

Accedi o Crea un account per partecipare alla conversazione.

Re: Lavastoviglie ariston li 460 13/07/2014 16:48 #21043

  • tecnico77
  • Avatar di tecnico77
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 1298
  • Karma: 15
  • Ringraziamenti ricevuti 0
Ciao e un modello con 5 spie?carica acqua?

Accedi o Crea un account per partecipare alla conversazione.

Re: Lavastoviglie ariston li 460 13/07/2014 16:55 #21044

  • depasquazzio
  • Avatar di depasquazzio Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 4
  • Ringraziamenti ricevuti 0
Si, é un modello con 5 spie corrispondenti ai possibili programmi di lavaggio utilizzabili. Tendenzialmente il programma parte ma ad un certo punto si blocca e si accendono le due spie. L'acqua viene caricata e scaricata regolarmente.dopo l'avvio del lavaggio ho notato che si blocca dopo un po al termine di uno scarico.

Accedi o Crea un account per partecipare alla conversazione.

Re: Lavastoviglie ariston li 460 13/07/2014 17:50 #21045

  • tecnico77
  • Avatar di tecnico77
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 1298
  • Karma: 15
  • Ringraziamenti ricevuti 0
2' e 4' spia,errore 05,controllare camera di pressione,pressistato e pompa di circolazione.per casi si blocca la pompa al momento di partire?(non quella di scarico)

Accedi o Crea un account per partecipare alla conversazione.

Re: Lavastoviglie ariston li 460 13/07/2014 18:06 #21047

  • depasquazzio
  • Avatar di depasquazzio Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 4
  • Ringraziamenti ricevuti 0
sinceramente non lo saprei dire con certezza, potrebbe essere perchè dopo lo scarico sento girare con un rumore che non faceva prima come se ci fosse qualche difficoltà a ripartire...questo errore cosa comporta? Ne compro una nuova?!? :blink: :S

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
Tempo creazione pagina: 0.404 secondi
Powered by Forum Kunena