Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: Problemi

Problemi 13/09/2015 01:08 #26645

  • calikpower
  • Avatar di calikpower Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
Ho problemi con una casa campagna dei miei e non ho mai visto una cosa cosi strana in vita mia.

Prima non cerano picchetti terra e si prendeva sempre una scossa perché la terra era collegato con il neutro in Sistema TN-S. Insomma cera sempre una corrente di 50 - 100 Volt. Tra Neutro e Terra. Una cosa impossibile, perché il misuratore era collegato praticamente su neutro/neutro.

Mo ho realizzato un impianto TT con 4 picchetti di terra di un metro, collegati tra loro in parallelo e sempre con una distanza di 5 metri. Ho misurato la resistenza in Ohm e mi fa vedere 20.0 (La lancetta del misuratore sta postato su 20 kOhm). Ho un differenziale dopo il contattore. Se mo misuro la terra senza collegare i carichi mi fa mo vedere su neutro/terra 127 Volt e fase/terra 380 Volt. Ma se prendo in mano solo il cavo terra non mi prende nessuna scossa e se collego solo la terra con dei tubazioni del acqua mi fa vedere 0 Volt. La stranezza che il potenziale terra sta in potenziale 0. Questi test le ho fatti solo con i fili del Enel senza carichi collegati alla centralina. :blink:

Potrebbe essere che devo ancora collegare il neutro alla terra dei miei picchetti?

Cosa ho spagliato mi potete aiutare?

Il fatto che non capisco, perché ho provato di tutto e sono uno con esperienza. MI sto per buttare. Aiutooooooo. :sick:

Accedi o Crea un account per partecipare alla conversazione.

Re: Problemi 13/09/2015 06:32 #26646

  • Gibor
  • Avatar di Gibor
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2320
  • Karma: 28
  • Ringraziamenti ricevuti 123
La cosa mi fa pensare agli impianti a triangolo....
Sei per caso vicino ad una linea ferroviaria?
Sono gli unici e rari posti che conosco, dove di quelle distribuzioni se ne trova ancora qualcuna...

Accedi o Crea un account per partecipare alla conversazione.

Re: Problemi 13/09/2015 16:19 #26657

  • calikpower
  • Avatar di calikpower Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
Si in effetti lo pensavo anch'io che sia ancora un sistema a triangolo. Questi sistemi l'abbiamo passati con gli docenti di elettrotecnica quando feci la maturità di elettrotecnica e la qualifica d'elettricista. Secondo me meglio scrivere alla Enel e chiarire che sistema sia, potrebbe essere che qui in Puglia ancora non hanno cambiato sistema di distribuzione a molti posti. ;)

Sarà di sicuro attaccato a un trasformatore vecchio. :laugh:

Accedi o Crea un account per partecipare alla conversazione.

Re: Problemi 13/09/2015 16:29 #26658

  • Gibor
  • Avatar di Gibor
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2320
  • Karma: 28
  • Ringraziamenti ricevuti 123
C'è un sistema semplice per capire se ti trovi sotto una distribuzione a triangolo.
Scollega l'uscita del contatore dal resto dell'impianto, poi collega fra una fase alla volta e la terra una lampada. Se non ti si accende con nessuno dei due fili che escono dal contatore sei proprio in configurazione a triangolo...

Accedi o Crea un account per partecipare alla conversazione.

Re: Problemi 13/09/2015 18:19 #26662

  • calikpower
  • Avatar di calikpower Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
:laugh: Ok provo. Grazie. :laugh:

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
Tempo creazione pagina: 0.485 secondi
Powered by Forum Kunena