Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1
  • 2

ARGOMENTO: Collegare presa ad un interruttore (visto youtube)

Re: Collegare presa ad un interruttore (visto youtube) 10/01/2017 21:07 #31466

  • Andyvan
  • Avatar di Andyvan Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 5
  • Ringraziamenti ricevuti 0
Buonasera, oggi ho provato come mi ha detto di fare, e le spiego cosa è successo:
ho controllato con il cercafase i fili, e il filo blu che passa per i fatti suoi porta corrente (accende la lampadine del cercafase), mentre i 2 rossi, uno porta corrente mentre l'altro naturalmente no.
Ora che sto scrivendo mi sto accorgendo che forse ho sbagliato qualcosa,il filo blu è stato collegato alla presa (senza che l'abbia tagliato, ho solo scorticato il filo e collegato un pezzo di filo per non tagliare direttamente il filo blu), mentre poi è stato fatto un ponte con il filo rosso (in foto filo rosso con nastro isolante grigio) che dà corrente tra l'interruttore e la presa , mentre il filo che non dà corrente è stato collegato all'interruttore, quando io accendo la luce la presa funziona, se spengo la luce l'interruttore non funziona: sicuramente ho sbagliato qualcosa.
in foto vede il filo rosso con il nastro isolante grigio che dà corrente , mentre il filo nero è collegato al filo blu, non ho tagliato il filo blu per lasciarlo intero e forse li ho sbagliato perchè sto pensando che non tagliandolo il filo blu va a finire sempre nella sua destinazione che credo sia la lampada, quindi penso che dovrei interromperlo direttamente e collegarlo alla presa, e poi penso anche che il filo blu mi dà corrente con il cercafase quindi non è il neutro :dry: ..so che riuscirò a farcela prima o poi, ahahahaah :woohoo: e comunque grazie per il tempo che mi dedica
Allegati:

Accedi o Crea un account per partecipare alla conversazione.

Re: Collegare presa ad un interruttore (visto youtube) 11/01/2017 09:09 #31467

  • charly49
  • Avatar di charly49
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 770
  • Karma: 7
  • Ringraziamenti ricevuti 0

Andyvan ha scritto: non ho tagliato il filo blu per lasciarlo intero e forse li ho sbagliato perchè sto pensando che non tagliandolo il filo blu va a finire sempre nella sua destinazione che credo sia la lampada, quindi penso che dovrei interromperlo direttamente e collegarlo alla presa,

Non ha importanza che lo tagli o no, alla sua destinazione ci deve andare comunque,l'importante che sistemi la giunzione attorciliando bene e stretto il filo nero (prendi un pezzo più lungo) per assicurare un buon contatto, meglio ancora sarebbe fare una saldatura a stagno.
Per il funzionamento inverti il filo rosso, cioè sposta il ponte sull'atro filo.
Se così funziona e ti interessa sapere perchè poi te lo spiego.
Ciao

Accedi o Crea un account per partecipare alla conversazione.

Il tempo è un grande maestro ma sfortunatamente
uccide tutti i suoi allievi.

Re: Collegare presa ad un interruttore (visto youtube) 15/01/2017 21:50 #31528

  • Andyvan
  • Avatar di Andyvan Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 5
  • Ringraziamenti ricevuti 0
buonaseraaa ho risolto il problema invertendo i fili, mentre prima ovviamente non davo il neutro alla presa, mentre invertendo i fili rossi adesso si!
non posso crederci che mi perdevo in un bicchiere d'acqua assurdo!
Ringrazio innanzitutto charly49 per l'aiuto che mi ha dato e secondariamente non vi nascondo che è un bellissimo forum! ho letto altre discussioni e siete molto bravi nello spiegare..grazie mille davvero.
Ho aperto un altro topic per errore, dove avevo scritto tutto questo, però dal cellulare avrò sbagliato scusate

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
Tempo creazione pagina: 0.401 secondi
Powered by Forum Kunena