Benvenuto, Ospite
Nome utente: Password: Ricordami
Forum categoria lavori elettrici fai da te in casa
  • Pagina:
  • 1

ARGOMENTO: elettrovavolae giardino

elettrovavolae giardino 01/06/2017 10:58 #33624

  • and61
  • Avatar di and61 Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 1
  • Ringraziamenti ricevuti 0
buongiorno,
ho un problema che non riesco a risolvere con l'impianto di irrigazione del giardino: gli annaffiatoi non si alzano. Come prima cosa sono state cambiate le elettrovalvole, con lieve miglioramento ma non risoluzione. Dato che gli innaffiatoi erano vecchi ho provato a cambiarli....senza risultato. Poca pressione? cambio della pompa con una più potente da 1,5 Hp (uguale a quella originale e con la quale non avevo mai avuto problemi, sostituita negli anni per guasto..): ovviamente senza alcun risultato. Ho pensato ad uno schiacciamento dei tubi ma non mi torna perchè se apro manualmente le elettrovalvole l'impianto va che è una meraviglia. Solo se azionate elettricamente sembra che non arrivi abbastanza pressione. Ultima cosa: ho già controllato la tensione di apertura delle valvole: 26 V contro il richiesto di 24 v! Non sò più cosa fare. Aiuto.

Accedi o Crea un account per partecipare alla conversazione.

Re: elettrovavolae giardino 01/06/2017 11:15 #33625

  • qualcuno
  • Avatar di qualcuno
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2801
  • Karma: 22
  • Ringraziamenti ricevuti 44
ciao
e benvenuto
è sicuramente un problema legato all'alimentazione delle elettrovalvole...quando dici che aperte manualmente vanno bene intendi tutte le valvole aperte? o solo qualcuna?
quanti erogatori hai? puoi provare a farli funzionare elettricamente solo uno alla volta ?e vedere come si comportano?

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
Tempo creazione pagina: 0.310 secondi
Powered by Forum Kunena