Benvenuto, Ospite
Nome utente: Password: Ricordami
Forum categoria lavori elettrici fai da te in casa
  • Pagina:
  • 1
  • 2

ARGOMENTO: Crepuscolare che non si accende

Crepuscolare che non si accende 31/01/2018 21:26 #36614

  • Robertom60
  • Avatar di Robertom60 Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
Buonasera innanzitutto mi presento ciao a tutti, sono nuovo, spinto dalla curiosità di fare da me ho trovato questo forum che a prima vista mi sembra proprio fatto bene.
Il mio problema è una luce esterna comandata da crepuscolare che non si accende più, premendo il test posto sul relè si accende, altrimenti buio ...
Potrebbe essere sensore da sostituire ?
Grazie a tutti
Allegati:

Accedi o Crea un account per partecipare alla conversazione.

Re: Crepuscolare che non si accende 31/01/2018 22:47 #36616

  • giovanni
  • Avatar di giovanni
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 1730
  • Karma: 13
  • Ringraziamenti ricevuti 13
Con molta probabilità, si.

Accedi o Crea un account per partecipare alla conversazione.

Re: Crepuscolare che non si accende 01/02/2018 08:37 #36617

  • giovanni
  • Avatar di giovanni
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 1730
  • Karma: 13
  • Ringraziamenti ricevuti 13
Ma hai già provato a regolare la sensibilità del crepuscolare?

Accedi o Crea un account per partecipare alla conversazione.

Re: Crepuscolare che non si accende 01/02/2018 09:14 #36618

  • Robertom60
  • Avatar di Robertom60 Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
Grazie Giovanni per aver risposto velocemente,
Il tutto già funzionava da alcuni anni, io non ho fatto niente di nuovo, ha smesso di accendere dalla mattina alla sera, proverò come mi hai consigliato a sostituire il sensore crepuscolare

Accedi o Crea un account per partecipare alla conversazione.

Re: Crepuscolare che non si accende 01/02/2018 11:56 #36621

  • qualcuno
  • Avatar di qualcuno
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2801
  • Karma: 22
  • Ringraziamenti ricevuti 44
ciao e benvenuto
aspetta...se dici che c'e' un tasto sul relè molto probabilmente il sensore non c'entra il relè in genere è l'elemento finale e si eccita dopo aver giustamente ricevuto il consenso dal sensore,il tasto di controllo chiude direttamente i contatti indipendentemente dal sensore,quindi il problema è altrove...o ci sono i contatti del rele ossidati,o qualche saldatura sfiammata,oppure e proprio la linea elettrica sulla luce esterna

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
Tempo creazione pagina: 0.400 secondi
Powered by Forum Kunena