Benvenuto, Ospite
Nome utente: Password: Ricordami
Forum categoria lavori elettrici fai da te in casa
  • Pagina:
  • 1

ARGOMENTO: gruppo elettrogeno

gruppo elettrogeno 17/02/2018 17:57 #36817

  • MORASSI TIZIANO
  • Avatar di MORASSI TIZIANO Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 10
  • Ringraziamenti ricevuti 0
Buonasera, salve a tutti sono nuovo del sito , ma lo trovo molto interessante , avrei un problema con un vecchio alternatore trifase di 8KVA abbinato a un motore diesel lombardini , fermo da molto tempo lo ho avviato in un primo momento funzionava poi ha smesso è brushless , ho controllato i diodi dell'eccitazione e sembrano buoni, non si notano danneggiamenti degli avvolgimenti ho letto che potrebbe essere un problema di smagnetizzazione , risolvibile applicando la tensione di una batteria 12V all'uscita del generatore , nel mio caso essendo trifase devo applicare il negativo al centro stella e il positivo ai tre morsetti della morsettiera , logicamente a gruppo fermo ? Grazie delle eventuali risposte salve.

Accedi o Crea un account per partecipare alla conversazione.

Re: gruppo elettrogeno 17/02/2018 20:23 #36821

  • Gibor
  • Avatar di Gibor
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2032
  • Karma: 23
  • Ringraziamenti ricevuti 56
Ciao, è una cosa empirica. Basta farlo su di una coppia qualsiasi sull'uscita (ovviamente a macchina ferma). Una volta avviato se si rieccita, automaticamente riprende la magnetizzazione originaria.
Ah di solito il difetto capita fermando il generatore quando ha un carico induttivo collegato. Prima spegnere gli utilizzi, poi spegnere il motore.

Accedi o Crea un account per partecipare alla conversazione.

Re: gruppo elettrogeno 18/02/2018 12:15 #36831

  • MORASSI TIZIANO
  • Avatar di MORASSI TIZIANO Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 10
  • Ringraziamenti ricevuti 0
Ciao, ancora grazie per la dritta , oggi ho collegato la batteria per una trentina di secondi , poi ho avviato il gruppo e sui morsetti ho misurato 380V !!! Non ho provato a dargli carico ma penso sia tutto OK , grazie mille!!! Ciao.

Accedi o Crea un account per partecipare alla conversazione.

Re: gruppo elettrogeno 18/02/2018 16:03 #36833

  • Gibor
  • Avatar di Gibor
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2032
  • Karma: 23
  • Ringraziamenti ricevuti 56
Bene, felice che ti funzioni. Comunque se ti dovesse ricapitare, con la batteria non occorre starci 30”. Basta un paio di tocchi e via ;)

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
Tempo creazione pagina: 0.467 secondi
Powered by Forum Kunena