Benvenuto, Ospite
Nome utente: Password: Ricordami
Forum categoria lavori elettrici fai da te in casa
  • Pagina:
  • 1
  • 2

ARGOMENTO: Tensione dalla terra

Tensione dalla terra 09/08/2018 16:37 #38493

  • AxlBert
  • Avatar di AxlBert Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
Salve a tutti.
Ho il seguente problema.
Sulla terra delle prese di una scatola (sono 4 prese + 1 telefono nella stessa scatola) ho una piccola corrente in uscita.
Sulle altre prese che ho provato allo stesso piano non ho nulla del genere, ho anche provato ad aprirla senza notare nulla di particolare.

Le prossime prove che mi verrebbe di fare sono:
Verificare se la tensione rimane una volta staccata la corrente.
Sganciare il filo di arrivo della terra e verificare se c'è tensione in arrivo dal corrugato o se la tensione si crea nella presa.

Qualche consiglio?

Accedi o Crea un account per partecipare alla conversazione.

Tensione dalla terra 09/08/2018 19:25 #38494

  • Gibor
  • Avatar di Gibor
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2032
  • Karma: 23
  • Ringraziamenti ricevuti 56
Ciao, come hai verificato la presenza di tensione sulla terra?
Se maggiore di 10V c'è un problema nella messa a terra. Se è su tutto l'impianto è quasi certamente nella parte esterna delle paline. Se solo interna e limitato a dei tratti, c'è un interruzione dei collegamenti.
La verifica si può fare fra neutro e terra. La differenza non deve superare normalmente quei valori.

Ps non staccare mai i collegamenti di terra mentre sei in tensione. Potrebbe essere l'equivalente di toccare la fase della linea.
Ringraziano per il messaggio: AxlBert

Accedi o Crea un account per partecipare alla conversazione.

Tensione dalla terra 09/08/2018 20:24 #38495

  • AxlBert
  • Avatar di AxlBert Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
Ciao,
Ho usato un tester tra il polo centrale di un cavo da computer infilato in una presa e... bè... la fuga delle mattonelle del pavimento.
Ho rilevato una tensione intorno ai 20 volt, ma solo da un gruppo di prese (scatola, frutto, non so esattamente come definirlo), le altre sono tutte a zero.

La cosa nasce dal fatto che sentivo una leggera scossa sullo chassis metallico di un PC.
Lo stesso PC spostato su un altro gruppo di prese non da nessuna scossa.

Quindi posso misurare la differenza tra neutro e terra?
Per dirti la verità nel famoso gruppo di prese arriva il classico filo centrale giallo e verde e due fili celesti.
Poi uno dei fili celesti è ponticellato con fili marroni sulle varie prese.
Non molto ortodosso direi, almeno nel simbolismo elettrico.

Accedi o Crea un account per partecipare alla conversazione.

Ultima modifica: da AxlBert.

Tensione dalla terra 09/08/2018 21:16 #38496

  • Gibor
  • Avatar di Gibor
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2032
  • Karma: 23
  • Ringraziamenti ricevuti 56
Le spine Schuko hanno la messa terra esterna, ed alcune originali prevedono pure un foro per la polarizzazione (ed anche lì si collega a terra) ma da noi nelle prese il perno non esiste proprio... per cui se le mollette che debbono agganciare la terra sulla spina, magari si fossero ripiegate, non toccherebbero...

Supposizioni a parte misura fra giallo/verde ed i conduttori esterni (fase e neutro). Troverai rispettivamente circa 0V~ e 230V~ Se non fosse così devi verificare la terra nell'impianto. Il resto vien da se per cercare la causa del perché sentivi la scossa.
Ringraziano per il messaggio: AxlBert

Accedi o Crea un account per partecipare alla conversazione.

Tensione dalla terra 09/08/2018 21:20 #38497

  • AxlBert
  • Avatar di AxlBert Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
Potrebbe essere un problema del blocco delle prese in se stesso?

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
Tempo creazione pagina: 0.478 secondi
Powered by Forum Kunena