Benvenuto, Ospite
Nome utente: Password: Ricordami
Forum categoria lavori elettrici fai da te in casa
  • Pagina:
  • 1
  • 2

ARGOMENTO: mistero elettrico

mistero elettrico 20/09/2018 15:03 #38763

  • franco dallesi
  • Avatar di franco dallesi Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 9
  • Karma: -1
  • Ringraziamenti ricevuti 0
salve a tutti, ho un mistero che non riesco a risolvere.

Ho una presa a cui sono collegati due frutti, uno è una presa comandata da un interruttore, ed un'altra sempre in tensione.

A quella sempre in tensione sono collegati i fili del condizionatore, e per anni non hanno dato alcun problema, mentre da ieri mattina, non c'è più tensione, ed infatti , oltre al condizionatore che non parte, se metto una spina nel frutto non mi accende niente.

La presa comandata funziona benissimo.


Lo strano è che ogni tanto, senza toccare niente, il condizionatore parte, magari per un paio d'ore, e poi si spegne, e anche la lampada collegata al frutto si accende, ma poi si spegne anche lei. E' già successo tre volte in due giorni.

I collegamenti sembrano a posto, li ho staccati e ricollegati con cura, ma è successo ancora.

Il frutto incriminato ha la fase separata, mentre il ritorno è cavallottato con il ritorno del frutto comandato, come peraltro è sempre stato.

Non ho provato a staccare i collegamenti del condizionatore e provarli altrove, anche perchè è difficile e mi sembra inutile.

Che dite? E' una vendetta del dio Giove?

Accedi o Crea un account per partecipare alla conversazione.

mistero elettrico 20/09/2018 15:41 #38764

  • Gibor
  • Avatar di Gibor
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2020
  • Karma: 23
  • Ringraziamenti ricevuti 55
Ciao, non credo alle combinazione né al soprannaturale. Piuttosto penso ci sia qualcosa che ha sfiammato provocando falsi contatti.
Senza essere pignolo dici che hai un frutto a cui sono collegati altre due prese (una sotto interruttore)
a) significa che i collegamenti partono dal retro di un frutto iniziale
b) ti sei collegato con una spina in modo volante ad una presa iniziale che chiami frutto?

Per il guasto solo Tu che sei lì, e ce l'hai davanti puoi provare a cercarlo.
Se non trovi nulla inizia con il cambiare i frutti e vedrai che più di tanto non ci puoi sbagliare, perché se fossero i fili a essere bruciati sarebbero molto evidenti.

Accedi o Crea un account per partecipare alla conversazione.

Ultima modifica: da Gibor.

mistero elettrico 20/09/2018 15:56 #38767

  • qualcuno
  • Avatar di qualcuno
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2797
  • Karma: 22
  • Ringraziamenti ricevuti 44
se i frutti hanno l'entra ed esci che serve appunto per collegarne piu di un in cascata e facile che il morsetto nella parte interna che tu non vedi si sia in qualche modo danneggiato a mio avviso cambiali direttamente oppure bypassa la cascata e fai una giunzione direttamente sui cavi...

Accedi o Crea un account per partecipare alla conversazione.

mistero elettrico 20/09/2018 16:02 #38768

  • franco dallesi
  • Avatar di franco dallesi Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 9
  • Karma: -1
  • Ringraziamenti ricevuti 0
scusa, forse non sono stato chiaro. E' una presa a muro, con due frutti presa. Una è comandata e l'altra sotto tensione sempre.

Dal muro escono due fili rossi, collegati insieme al frutto comandato nello stesso polo, poi un altro filo rosso, collegato allo stesso frutto nell'altro polo. Il frutto sempre in tensione ha un filo nero in un polo e nell'altro polo un cavallotto derivato dal frutto comandato dal filo rosso solitario. Ho tralasciato le terre. Il colore strano dei fili credo dipenda dal fatto che la casa ha 50 anni.

Inoltre, come dicevo al frutto sempre sotto tensione sono collegati i cavi del condizionatore.

Mentre andava il condizionatore si è interrotto sia il condizionatore che la lampada inserita nel frutto. Non ci sono fili bruciati, e nemmeno staccati, e qui sta lo strano, per tre volte in due giorni, si è riavviato il tutto per un paio d'ore, per poi rispegnersi. Non ci sono fili bruciati, e non c'è stato nessun conto circuito ( lil salvavita non è mai scattato)

Accedi o Crea un account per partecipare alla conversazione.

mistero elettrico 20/09/2018 16:19 #38769

  • Gibor
  • Avatar di Gibor
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2020
  • Karma: 23
  • Ringraziamenti ricevuti 55
No, mi devi scusare ma così non ci capiremo mai. Metti una foto che è meglio.

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
Tempo creazione pagina: 0.384 secondi
Powered by Forum Kunena