Benvenuto, Ospite
Nome utente: Password: Ricordami
Forum categoria lavori elettrici fai da te in casa
  • Pagina:
  • 1

ARGOMENTO: Strano problema con Salvavita

Strano problema con Salvavita 12/11/2018 09:58 #39248

  • Lycenhol
  • Avatar di Lycenhol Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
2 casi che mi sono successi ieri.

Stavo facendo una banale riparazione su un interruttore. Al riarmo del salvavita, questo saltava.
Dopo n prove, ho scoperto che se spegnevo il magnetotermico dei 10A il salvavita stava su, e poi riattivando il magnetotermico dei 10A, pure.
Se invece riarmo il salvavita col magnetottermico dei 10A già su, salta.
Se può aiutare, sulla linea dei 10A per cause di forza maggiore mi sono stati installati alcuni motori di tapparelle, che quando torna la corrente si muovono quasi istantaneamente per fare la ricerca dello zero penso.

Secondo me è il salvavita che ha qualche problema. Idee?


Poi la sera salta di nuovo, quando mio padre ha acceso le luci in giardino. Il salvavita non stava su. Corro ad aprire la scatola di derivazione col relè che pilota quelle luci, dato che 2 mesi fa lo avevo cambiato che si era bruciato ed avevo lo stesso comportamento.
Il releè sembra ok, nessun segno nero, però se lo stacco il salvavita sta su.

Non per ripetermi ma, idee? Consigli?


Grazie

Accedi o Crea un account per partecipare alla conversazione.

Strano problema con Salvavita 12/11/2018 10:09 #39249

  • qualcuno
  • Avatar di qualcuno
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2801
  • Karma: 22
  • Ringraziamenti ricevuti 44
ciao da come descrivi la cosa ...sembrerebbe problema del salvavita...ma prima del Tuo intervento il problema non c'era?potrebbe essere che l'iniziale carico delle tapparelle superi quello del salvavita.ma in questo caso il problema dove sussistere anche prima,,,
Ringraziano per il messaggio: Lycenhol

Accedi o Crea un account per partecipare alla conversazione.

Strano problema con Salvavita 12/11/2018 11:29 #39251

  • Lycenhol
  • Avatar di Lycenhol Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
Non saltandomi quasi mai, non posso dire se non ci fosse già il problema.
L'ultima volta che ho toccato l'impianto è stato quando si era bruciato il relè 2 mesi fa.
Il salvavita ha 15-20 anni penso.
Magari era già rotto, aspettava di saltare per non rialzarsi più.

Ma perché, anche il carico lo può far saltare? Non solo una dispersione?

Accedi o Crea un account per partecipare alla conversazione.

Strano problema con Salvavita 12/11/2018 14:37 #39255

  • qualcuno
  • Avatar di qualcuno
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2801
  • Karma: 22
  • Ringraziamenti ricevuti 44
in realtà il salvavita è anche un magnetotermico e come tale deve essere correttamente dimensionato,quindi se lo spunto di avvio delle serrande sommato al resto del carico in opera supera il valore dell'interruttore lo stesso scatta.

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
Tempo creazione pagina: 0.346 secondi
Powered by Forum Kunena