Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: Terza lampada con 2 deviatori

Terza lampada con 2 deviatori 07/03/2020 22:44 #42403

  • supermax084
  • Avatar di supermax084 Autore della discussione
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Messaggi: 27
  • Ringraziamenti ricevuti 0
Ciao ragazzi, per le scale ho 2 lampade collegate a 2 deviatori. Vorrei collegare ai due deviatori una terza lampada.
Ho preso un neutro dal generale accanto, ora vorrei prendere la fase del deviatore.
Da cosa capisco se mi trovo davanti a un deviatore di testa (attaccato alla fase) o di coda (attaccato alla lampada)? Oggi con un portalampada ho provato con un capo attaccato al neutro a cercare la fase giusta ma la lampada non sono mai riuscito ad accenderla..ho solo provocato cortocircuiti.
Di seguito la foto del deviatore.
Sapete aiutarmi? Grazie..
Allegati:

Accedi o Crea un account per partecipare alla conversazione.

Terza lampada con 2 deviatori 08/03/2020 00:50 #42405

  • Aggiustatutto.it
  • Avatar di Aggiustatutto.it
  • Offline
  • Amministratore
  • Amministratore
  • Messaggi: 1283
  • Karma: 8
  • Ringraziamenti ricevuti 87
ciao, con il sistema della "lampada test" capisci se il deviatore è quello giusto quando la lampada test si accende al comando del deviatore insieme alle altre. Se peschi il deviatore di "testa" la lampada test resta sempre accesa, se resta sempre spenta sposta sull'altra fase il filo comune della lampada test.
Veniamo ai "corto circuiti": impossibile che tu, pur errando filo, abbia provocato il cosiddetto corto circuito che fa saltare il generale, in quanto hai la lampada a separazione delle fasi. Ciò che ti è capitato potrebbe attribuirsi al fatto che tu abbia preso il presunto neutro da un ramo del circuito diverso, provocando l'intervento del differenziale.

Accedi o Crea un account per partecipare alla conversazione.

Terza lampada con 2 deviatori 11/03/2020 00:26 #42417

  • supermax084
  • Avatar di supermax084 Autore della discussione
  • Offline
  • Junior Boarder
  • Junior Boarder
  • Messaggi: 27
  • Ringraziamenti ricevuti 0
Grazie mille..si è come dicevi te. Prendevo il neutro da un circuito diverso. Ignoranza mia..credevo potesse funzionare comunque. Ho risolto passando il neutro giusto col passacavi nella scatoletta utile

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
Tempo creazione pagina: 0.438 secondi
Powered by Forum Kunena