Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: PROBLEMA ELETTRICO.

PROBLEMA ELETTRICO. 03/08/2020 15:03 #43856

  • gualtiero
  • Avatar di gualtiero Autore della discussione
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Messaggi: 47
  • Ringraziamenti ricevuti 0
Buongiorno a tutti, da tempo stò avendo un problema elettrico del quale non riesco ad uscirne, vado a descrivere.
Ho un pannello elettrico sul quale sono montati alcuni pulsanti nei quali è compresa la spia di segnalazione. Questi pulsanti attivano dei singoli rele, (passo passo) che a loro volta accendono delle luci; e fino a quì tutto tranquillo.
Alcune "spia" di segnalazione restano accese anche con rele spento, ho controllato la tensione e , quando il contatto del rele è chiuso, cla lampada è accesa ed al filo della spia misuro 220 v. OK. Quando premo il pulsante, il rele fa lo scambio, la luce si spegne ma la spia rimane leggermente accesa. ( qualcuna con più luminosità, altre con meno). Ho provato il valore della tensione residua e noto che varia da pulsante a pulsante, tra i 30 v. a 100v. ovviamente dove ho 0 v. la spia resta spenta. Ho imputato questa variazione al fatto che le lampade comandate sono diverse, ( a led. a basso consumo energetico, al neon 20w - 32 40 w ). la cosa non è nuova, solo che col tenpo, il numero delle spie che resta acceso va aumentando. HO PROPRIO BISOGNO DI AIUTO !
GRAZIE / SALUTI

Accedi o Crea un account per partecipare alla conversazione.

PROBLEMA ELETTRICO. 03/08/2020 19:42 #43857

  • Gibor
  • Avatar di Gibor
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2744
  • Karma: 35
  • Ringraziamenti ricevuti 219
Ciao, la cosa da risolvere può non essere semplice. Prima di tutto devi verificare che alle lampade sia stato interrotto dal relè sempre la fase. Seconda cosa nei tubi, o percorsi dove passano i fili che raggiungono le varie plafoniere non ci siano altri fili con la fase presente. Più questa cosa succede, e maggiore è il tratto dove viaggiano assieme, maggiore è la corrente indotta che ti tiene le spie accese.
Quando al posto di lampade a basso consumo - neon o led, ci sono semplici lampade ad incandescenza (ne basta una per gruppo) la tensione indotta viene azzerata semplicemente dall'assorbimento del filamento.
Ringraziano per il messaggio: gualtiero

Accedi o Crea un account per partecipare alla conversazione.

PROBLEMA ELETTRICO. 04/08/2020 17:05 #43863

  • gualtiero
  • Avatar di gualtiero Autore della discussione
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Messaggi: 47
  • Ringraziamenti ricevuti 0
Grazie per aver commentato il mio problema. Che i rele taglino anche la tensione alle spie, non c'è alcun dubbio. Che nei tubi che dai rele (quadro) arrivano ai punti luce, ci sono sicuramente anche fase e neutro; è un impianto fatto 35/40 anni fa in una casa a schiera , praticamente su tre piani.
Non sapresti suggerirmi come, es causare una caduta di tensione che mantenga spente le spie; ovviamente non voglio consumi di energia inutili. Scusa, magari ha detto delle castronerie, abbi pazienza.
Leggendo meglio il tuo commento devo aggiungere che fino a qualche tempo fa usavo solo lampade a filamento e al neon, e avevo meno spie di segnalazione accese.resta però il fatto che nei tubi di passaggio dei fil, passa di tutto, N-F. Grazie/saluti

Accedi o Crea un account per partecipare alla conversazione.

Ultima modifica: da gualtiero.

PROBLEMA ELETTRICO. 04/08/2020 18:50 #43864

  • Gibor
  • Avatar di Gibor
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2744
  • Karma: 35
  • Ringraziamenti ricevuti 219

gualtiero ha scritto: ...Che i rele taglino anche la tensione alle spie, non c'è alcun dubbio.

Mi riferivo se i relè interrompono la fase alle lampade...

gualtiero ha scritto: Non sapresti suggerirmi come, es causare una caduta di tensione che mantenga spente le spie; ovviamente non voglio consumi di energia inutili.

I consumi di una resistenza sono irrisori, e comunque vanno ad aggiungersi solo a lampade accese.
Per farlo dovresti andare a tentativi, perché non ti posso calcolare a priori di quanto deve essere.
Potresti iniziare con l'acquistare delle resistenze da 100kΩ da 1W e poi le metti in parallelo alle spie. Se non basta ne aggiungi un'altra finché non si spegne abbastanza.
Ti ho indicato di acquistare le resistenze da 1W solo per avere del margine, quello che consumano in realtà è di circa 1/4 di W.
Ringraziano per il messaggio: gualtiero

Accedi o Crea un account per partecipare alla conversazione.

Ultima modifica: da Gibor.

PROBLEMA ELETTRICO. 04/08/2020 20:26 #43869

  • Aggiustatutto.it
  • Avatar di Aggiustatutto.it
  • Offline
  • Amministratore
  • Amministratore
  • Messaggi: 1333
  • Karma: 8
  • Ringraziamenti ricevuti 96
ciao, si potrebbe provare con due diodi zener da 150V. Più tardi ti faccio un disegno.
Ringraziano per il messaggio: gualtiero

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
Tempo creazione pagina: 0.481 secondi
Powered by Forum Kunena