Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1
  • 2

ARGOMENTO: Lavastoviglie bosch SGV5603/17

Lavastoviglie bosch SGV5603/17 14/01/2011 03:55 #10670

  • Romatis
  • Avatar di Romatis Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
Salve a tutti,
sono nuovo del forum, ho un problema con la lavastoviglie bosch modello SGV5603/17 .
Per un breve periodo la lavastoviglie non scaricava l'acqua, poi ha anche iniziato a far saltare la luce al momento del carico dell'acqua.
Dopo mesi di inattività finalmente mi sono deciso a smontarla.
Nel lato sinistro c'è della lavas. c'è un pannello in plastica trasparente dove ci sono vari circuiti idraulici (carico, scarico, e passaggio delle varie pompe).
Nella parte superiore del ritorno di quello di scarico, avevo notato un accumulo di sporco che con dell'aceto e tanta pazienza ho rimosso quasi del tutto. Penso che possa essere lo sfiato per eventuali intasamenti del tubo di scarico, ma che essendosi ostruito non permettesse lo scarico dell'acqua.
Rimontato tutto comunque mi salta la corrente (qualcosa a massa o corto circuito?).
Rismonto la lavastoviglie, la capovolgo e pulisco il fondo sotto vasca anti allagamento. Controllo con i tester se le pompe e la resistenza sono a massa che causano la dispersione. Faccio comunque la prova per vedere se funzionano singolarmente .anche le elettrovalvole dell'acquastop. tutto ok
Rimonto tutto e continua a scattare l'interruttore. Solo che essendo un differenziale e magnetotermico insieme non riesco a capire per quale motivo scatti (qualche elemento a massa o in corto?)
Non ho ancora smontato il pannello frontale, ormai lo farò la settimana prossima.
Grazie per qualsiasi consiglio mi possiate dare.
a presto

Accedi o Crea un account per partecipare alla conversazione.

Re: Lavastoviglie bosch SGV5603/17 15/01/2011 03:21 #10672

  • MrDani
  • Avatar di MrDani
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Messaggi: 266
  • Karma: 3
  • Ringraziamenti ricevuti 0
controlla se la resistenza è andata verso terra, eventualmente caricando manualmente dell'acqua nella vasca.

Accedi o Crea un account per partecipare alla conversazione.

L'esperienza è la conoscenza che ti permette di riconoscere un errore quando lo commetti di nuovo.
--Anonimo

Re: Lavastoviglie bosch SGV5603/17 15/01/2011 22:02 #10674

  • Romatis
  • Avatar di Romatis Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
La resistenza l'ho provata con il tester, sia se per il cortocircuito, sia se per la dispersione massa.Ma non sotto tensione.
Stessa prova con il tester fatta con le due pompe. Poi le ho smontate e le ho provate sotto tensione e funzionavano regolarmente. Mi sono ricordato che nella prova la massa delle pompe non era collegata.
Proverò a rismontare la lavastogiglie e se riesco anche a fare delle foto da inserire in futuro nel forum.

Accedi o Crea un account per partecipare alla conversazione.

Re: Lavastoviglie bosch SGV5603/17 19/01/2011 23:21 #10680

  • tecnico elettrodomestici
  • Avatar di tecnico elettrodomestici
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 8
  • Ringraziamenti ricevuti 0
SCUSA MA NON VUOL DIRE CHE SE LA POMPA LA PROVI A LIBERA FUNZIONA QUANDO E SOTTO A TENSIONE LAVASTOVIGLIE VADA BENE , DI SOLITO E DA CONTROLLARE SE FA RUMORE O SE GIRA QUANDO DEVE GIRARE PER LA LAVASTOVIGLIE , PROVA A STACCARLA DAI MORSETTI E ISOLARLI POI FAI ANDARE LA LAVASTOVIGLIE SE SALTA LA LUCE NON è LA POMPA .
BASTA CHE NON GIRI BENE QUANDO DEVE SCARICARE CIOè SI BLOCCHI CHE VA IN CORTO E SALTA LA LUCE.

Accedi o Crea un account per partecipare alla conversazione.

Re: Lavastoviglie bosch SGV5603/17 21/01/2011 01:00 #10683

  • Romatis
  • Avatar di Romatis Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
Farò anche questa prova,
grazie

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
Tempo creazione pagina: 0.529 secondi
Powered by Forum Kunena