Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: motore compressore non parte

motore compressore non parte 08/02/2011 20:02 #10742

  • ale64
  • Avatar di ale64 Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
Salve, vorrei un aiuto per capire qual'è il problema del motore elettrico monofase del mio compressore che improvvisamente non parte più. Fa il classico mmmmm... rumore dei motori che spuntano, ma non parte, neanche a spinta. Ovviamente l'albero non è bloccato. Non ha morsettiera ed i fili (4) escono direttamente dall'avvolgimento: 2 vanno al condensatore e due all'alimentazione. Quali valori (o meglio rapporti) di resistenza mi devo aspettare misurando la resistenza tra i vari poli (premetto che nessun polo risulta scollegato o in corto)? Misurando la tensione al condensatore durante il rumore, leggo zero. Scollegando il condensatore non cambia nulla (solo non ho misurato la tensione a circuito aperto). Il condensatore provato con il tester (in ohm) sembra funzionante.
Ciao e grazie

Accedi o Crea un account per partecipare alla conversazione.

Re: motore compressore non parte 09/02/2011 00:50 #10743

  • MrDani
  • Avatar di MrDani
  • Offline
  • Gold Boarder
  • Gold Boarder
  • Messaggi: 266
  • Karma: 3
  • Ringraziamenti ricevuti 0
il condensatore è in parallelo al motore, misurando il motore in ohm dovresti vedere pochi ohm di resistenza.

come hai verificato il condensatore?
se hai il tester analogico, dovresti vedere la lancetta che fa un picco verso zero ohm e poi cala nuovamente verso aperto. questa misura indica solo che non è in corto. potrebbe essere comunque andato fuori specifica e quindi non fornire il corretto spunto al motore. se ne hai uno di simile per le mani, prova a sostituirlo. il fatto che il motore ronzi, ma non parta, mi fa pensare che quasi sicuramente sia lui il colpevole.

Accedi o Crea un account per partecipare alla conversazione.

L'esperienza è la conoscenza che ti permette di riconoscere un errore quando lo commetti di nuovo.
--Anonimo

Re: motore compressore non parte 09/02/2011 11:09 #10744

  • ale64
  • Avatar di ale64 Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
Si, il condensatore l'ho testato come hai descritto tu... Cambio condensatore e vi dirò.
Ciao

Accedi o Crea un account per partecipare alla conversazione.

Re: motore compressore non parte 13/02/2011 19:04 #10763

  • ale64
  • Avatar di ale64 Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 3
  • Ringraziamenti ricevuti 0
Niente da fare, la sostituzione del condensatore non ha risolto. Evidentemente c'è qualche matassa in corto...mi arrendo :(
Ciao a tutti

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
Tempo creazione pagina: 0.303 secondi
Powered by Forum Kunena