Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1
  • 2
  • 3

ARGOMENTO: lavatrice Hoover hns 5065

Re: lavatrice Hoover hns 5065 11/10/2014 17:47 #22415

  • biagio73
  • Avatar di biagio73 Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 5
  • Ringraziamenti ricevuti 0
Ciao finalmente oggi ho avuto il tempo di ricontrollare la Hoover e ho risolto ho smontato tutti i connettori della centralina e li ho rimontati ho controllato tutti i fili e provato un programma breve con temperatura a 40' e poco dopo un paio di carichi di acqua sulla resistenza c'era la 220 ho aspettato che scaldasse un po'( sta parecchio sotto tensione) e funzionava.
In definitiva si vede che nel rimontare tutto qualche connessione non andava bene nonostante non abbia trovato niente di scollegato boh! Ah! Il connettore della temperatura era quello rosso in realtà c'era un segno rosso sul potenziometro ma pensavo a una ispezione in fase di costruzione. Scusa se mi sono dilungato un po' ma dovevo farti sapere come andava a finire , grazie ancora per i tuoi suggerimenti preziosi ciao

Accedi o Crea un account per partecipare alla conversazione.

Re: lavatrice Hoover hns 5065 11/10/2014 20:08 #22422

  • tecnico77
  • Avatar di tecnico77
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 1298
  • Karma: 16
  • Ringraziamenti ricevuti 0
Prego,son contento che sia andato tutto a buon fine,non avevo dubbi..ciao alla prossima..

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
  • 2
  • 3
Tempo creazione pagina: 0.279 secondi
Powered by Forum Kunena