Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: Lavatrice - non parte il programma lavaggio

Lavatrice - non parte il programma lavaggio 20/01/2015 06:04 #23933

  • fabfisc
  • Avatar di fabfisc Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 1
  • Ringraziamenti ricevuti 0
Ciao a tutti,
sono nuovo e non nascondo, nè posso certamente vantarmene, che mi sono iscritto perché ho urgenza di un vostro consulto.

Ho una lavatrice Indesit WD125T.

Mentre sabato era in funzione è saltata la corrente in casa ed è partito il salvavita.
Dopo una rapida analisi (non mi dilungo nei dettagli), mi sono accorto che si trattava della piastra madre della lavatrice (mod. WR@P FULL 0028.3).

Allego qualche foto.

1) www.datafilehost.com/d/11f6c6a0
2) www.datafilehost.com/d/26b3ada9
3) www.datafilehost.com/d/27852578
4) www.datafilehost.com/d/ec58378e
5) www.datafilehost.com/d/61c359d8


Ho eseguito dei ponti (lo so, ho usato dei cavi di sezione troppo grossa, ma non avevo altro a portata di mano) per ripristinarla e sostituito le 2 resistenze andate.

La lavatrice si accende regolarmente, se provo a resettarla (girando la prima manopola sulla destra e posizionandola su uno dei 4 puntini neri) ruota fino a posizionarsi correttamente sull'ultima fase (numero 6 nel mio caso) nella quale si è interrotta al momento del "botto" ma poi non nulla più, non sento attaccare il relè e la spia (relativa al "lucchetto" sul pannello frontale) resta fissa.

Qualcuno può/sa darmi qualche dritta?

Inutile dire che, trattandosi di lavatrice, urga una soluzione.
Altrimenti dovrò dare fondo al conto per sostituirla...


Grazie a chiunque si renderà disponibile.

Saluti
Fabrizio

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
Tempo creazione pagina: 0.377 secondi
Powered by Forum Kunena