Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: lavatrice AEG Lavamat 50812

lavatrice AEG Lavamat 50812 19/09/2015 06:24 #26711

  • Plinio
  • Avatar di Plinio Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 1
  • Ringraziamenti ricevuti 0
buongiorno, dopo molti anni mi riaffaccio al forum, per cui entro direttamente nel problema,

la lavatrice (AEG Lavamat 50612) non scaricava l'acqua, si trovava la macchina ferma con il cestello pieno d'acqua, neanche mettendo la "rotella" su "scarico" funzionava, bisognava toglierne manualmente un po d'acqua dal cestello e poi partiva regolarmente la pompa di scarico e faceva la centrifuga, pensando a problemi del sensore di livello, visto che la pompa funziona e la centrifuga anche, ho soffiato nel tubetto che arriva al sensore di livello per liberarlo da eventuli occlusioni, e la cosa pensavo fosse sistemata, ma al primo lavaggio il problema si è ripresentato, con la differenza che se si gira manualmente nella posizione "scarico" o "centrifurga" fa regolarmente la funzione impostata.
Ho provato a soffiare nello scarico verso la lavatrice e sembra tappato è normale?
Devo smontare la pompa di scarico per vedere se è sporca?, nb il filtro non era particolarmente sporco quando l'ho aperto.
La cosa sembra cominciata quando sono stati lavati due tappetini che hanno rilasciato delle parti in plastica che avevano sul dorso.

Saluto e ringrazio chi avesse delle indicazioni

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
Tempo creazione pagina: 0.449 secondi
Powered by Forum Kunena