Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: Termostato

Termostato 06/11/2015 09:05 #27369

  • Gio
  • Avatar di Gio Autore della discussione
  • Offline
  • Expert Boarder
  • Expert Boarder
  • Messaggi: 114
  • Ringraziamenti ricevuti 0
Salve a tutti ho il seguente problema con il termostato da interno, per accendere la caldaia;
mi segna una temperatura che non è adeguata all'ambiente in cui si trova (secondo me più alta del dovuto), poi quando provo a toccarlo per accenderlo la temp aumenta oltre 30 gradi e così non posso accendere il riscaldamento in quanto ho un termostato max 30 gradi.
Quale può essere il problema? Pile scariche, sensore andato......
Grazie a tutti

Accedi o Crea un account per partecipare alla conversazione.

Re: Termostato 06/11/2015 11:12 #27370

  • Gibor
  • Avatar di Gibor
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2744
  • Karma: 35
  • Ringraziamenti ricevuti 219
Ammesso abbia capito bene il problema e che il termostato in questione sia ancora quello di un tuo post fatto in passato.
Quel termostato, pur essendo elettronico ha una regolazione analogica, potrebbe darsi che il trimmer su cui agisce la manopola si sia ossidato, e che per questo la regolazione diventi molto difficoltosa.
Potresti provare a ruotare insistentemente la manopola da 0 a fine corsa parecchie volte (dovrebbe così ripulirsi il contatto strisciante che ha all'interno), poi riprovi a fare la regolazione fine che vuoi tu.
Altrimenti la via per ripararlo sarebbe disossidare il trimmer con uno spray, o cambiarlo direttamente.
Particolare che vedi in foto (è sotto la manopola e il suo perno agisci su di lui).

Allegati:

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
Tempo creazione pagina: 0.946 secondi
Powered by Forum Kunena