Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: problema centrifuga ariston

problema centrifuga ariston 07/02/2019 22:58 #39895

  • ste82vi
  • Avatar di ste82vi Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 4
  • Ringraziamenti ricevuti 0
buonasera
ho una lavatrice ariston da arxl85, funziona ancora bene ma soltanto nel momento finale della centrifuga fa un rumore, il cestello sbatte sulla struttura per pochi secondi, durante il lavaggio e durante la centrifuga non fa nessun rumore anomalo e anche con la centrifuga a cestello vuoto nessun rumore,neanche alla fine.
Inoltre perde un pò di acqua da sotto ma smontata mesi fa non ero riuscito ad individuare da dove perdesse, sembrava tutto asciutto.

Quale potrebbe essere la causa, più un discorso di cuscinetti o di ammortizzatori?
Grazie

Accedi o Crea un account per partecipare alla conversazione.

problema centrifuga ariston 08/02/2019 08:46 #39897

  • Gibor
  • Avatar di Gibor
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2299
  • Karma: 28
  • Ringraziamenti ricevuti 121
Ciao, per prima cosa prova a guardare se i piedini sono ben livellati. Altrimenti sembrerebbe un problema di ammortizzatori.

Per la perdita c'è poco da fare. Purtroppo occorre vederla e trovarla per risolvere il difetto.
Ringraziano per il messaggio: ste82vi

Accedi o Crea un account per partecipare alla conversazione.

problema centrifuga ariston 08/02/2019 09:06 #39899

  • ste82vi
  • Avatar di ste82vi Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 4
  • Ringraziamenti ricevuti 0
incrociamo le dita, se fossero proprio gli ammortizzatori sarebbe un lavoro semplice ed economico, penso che anche la perdita sia collegata al problema principale, mentre se fossero i cuscinetti la terrò cosi finché dura . Appena ho tempo mi metto all'opera

Accedi o Crea un account per partecipare alla conversazione.

Ultima modifica: da ste82vi. Motivo: errore
  • Pagina:
  • 1
Tempo creazione pagina: 0.387 secondi
Powered by Forum Kunena