Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: Lavastoviglie test

Lavastoviglie test 24/08/2020 14:04 #43983

  • digelander
  • Avatar di digelander Autore della discussione
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Messaggi: 52
  • Ringraziamenti ricevuti 0
Buongiorno
ho una lavastoviglie che vorrei installare e che però una volta collegata al rubinetto di carico perdeva acqua copiosamente, ancor prima di essere accesa... con schizzi sul motore... ho ispezionato e trovato l'elettrovalvola crepata, per cui vorrei sostituirla, tuttavia essendo un apparecchio che ho in casa da diversi anni, mai usato da me (sera del precedente proprietario) prima di spendere soldi per l'elettrovalvola mi piacerebbe fare qualche verifica preliminare.
A vostro giudizio cosa posso verificare senza che sia collegata al carico? Temo nulla...ma magari mi sbaglio...
Grazie

Accedi o Crea un account per partecipare alla conversazione.

Lavastoviglie test 09/09/2020 21:52 #44084

  • digelander
  • Avatar di digelander Autore della discussione
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Messaggi: 52
  • Ringraziamenti ricevuti 0
Aggiungo qualche dettaglio in merito all'apparecchio e ai test fatti:
la macchina è una Rex IT 560 (senza ulteriori sigle a quanto ho visto), una macchina piuttosto datata ma che su vari forum è definita come ottima e da salvare anche quando gli acciacchi degli anni si fanno sentire, se possibile.
Avendo un problema sulla elettrovalvola che era crepata, ho sigillato al 99% la perdita con del polietilene, che tiene quel tanto che basta per fare le prove..
Alla prima accensione mi ha chiamato l'acqua e giocando un po' col timer (manuale) l'ha scaricata. Successivamente non sono più riuscito a fargli caricare l'acqua...come se la elettrovalvola si fosse anche piantata.
Volevo capire se è una situazione improbabile che questa elettrovalvola si sia piantata al primo utilizzo dopo almeno 10 anni di fermo e se posso fare un test specifico sulla valvola, magari smontandola e ascoltando se scatta oppure no.
Grazie

Accedi o Crea un account per partecipare alla conversazione.

Ultima modifica: da digelander.

Lavastoviglie test 11/09/2020 00:18 #44089

  • Aggiustatutto.it
  • Avatar di Aggiustatutto.it
  • Offline
  • Amministratore
  • Amministratore
  • Messaggi: 1375
  • Karma: 9
  • Ringraziamenti ricevuti 103
ciao, per fare il test ed eliminare dubbi sull'elettrovalvola, colleghi il tubo diretto al rubinetto. Colleghi una lampada spia (tipo quelle degli interruttori luminosi) ai fili che azionano l'elettrovalvola. Spia accesa apri rubinetto, spia spenta chiudi.
Ringraziano per il messaggio: digelander

Accedi o Crea un account per partecipare alla conversazione.

Lavastoviglie test 21/09/2020 10:56 #44170

  • digelander
  • Avatar di digelander Autore della discussione
  • Offline
  • Senior Boarder
  • Senior Boarder
  • Messaggi: 52
  • Ringraziamenti ricevuti 0
Ho fatto diverse prove e l'elettrovalvola funziona, ma stranamente solo al primo carico. Successivamente ogni qual volta la lavastoviglie tenta di caricare acqua, si percepisce distintamente il rumore del carico (una vibrazione che si sente solo durante il carico) ma l'elettrovalvola non apre. Se spengo la macchina, stacco il tubo di carico e banalmente lo ricollego, accendo la macchina e l'acqua passa. Al successivo carico invece non apre...dovrei in sostanza ogni volta staccare il tubo.
Staccando il tubo di carico l'elettrovalvola carica immancabilmente.
Se non lo stacco invece non apre, altrettanto immancabilmente.
Ciò premesso...direi che posso provare a sostituire la valvola...però mi chiedevo da cosa può dipendere questa anomalia.... anche solo allentando la ghiera del tubo riprende a funzionare, ma senza tale operazione resta inchiodata.
Sembrerebbe un problema di pressione (?)
Avete gentilmente indicazioni?
Grazie

Accedi o Crea un account per partecipare alla conversazione.

  • Pagina:
  • 1
Tempo creazione pagina: 0.477 secondi
Powered by Forum Kunena