Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: Schema elettrico lavatrice San Giorgio Malice

Schema elettrico lavatrice San Giorgio Malice 19/11/2010 00:42 #8246

  • utenti vari
  • Avatar di utenti vari Autore della discussione
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • profilo per recupero post da vecchio forum
  • Messaggi: 9665
  • Karma: 9
  • Ringraziamenti ricevuti 1
Schema elettrico lavatrice San Giorgio Malice

cari ragazzi risolvetemi questo problema. Ho scollegato i fili del programmatore della lavabiancheria san giorgio modello malice 90, pur avendo annotato il colore dei fili e posizione, ricollegandoli la lavatrice non funziona. Ho paura di sbagliare provocando un guasto alla scheda elettronica, potrebbe essere un filo invertito ma quale!
ciao pietro

Accedi o Crea un account per partecipare alla conversazione.

Profilo per il recupero dei post del vecchio forum

Re: Schema elettrico lavatrice San Giorgio Malice 19/11/2010 00:42 #8247

  • utenti vari
  • Avatar di utenti vari Autore della discussione
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • profilo per recupero post da vecchio forum
  • Messaggi: 9665
  • Karma: 9
  • Ringraziamenti ricevuti 1
cari ragazzi risolvetemi questo problema.

Ciao Pietro e benvenuto.Lo farei con piacere ma purtroppo per gli schemi siamo messi male.....fosse stato di un TV sicuramente avremmo risolto.
Non dici pero' perche' hai scollegato il programmatore.....giusto per curiosita'.
Ciao.



Elvezio

Accedi o Crea un account per partecipare alla conversazione.

Profilo per il recupero dei post del vecchio forum

Re: Schema elettrico lavatrice San Giorgio Malice 19/11/2010 00:43 #8248

  • utenti vari
  • Avatar di utenti vari Autore della discussione
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • profilo per recupero post da vecchio forum
  • Messaggi: 9665
  • Karma: 9
  • Ringraziamenti ricevuti 1
Ciao. ho risolto, ho apperto il programmatore ho l'ho rimontato trovando dei falsi contatti, poi ho ricollegato il tutto, ora funziona lasciandomi solo uno stop non di programma, con uno scatto manuale si riavvia finendo completamente il lavaggio.Per coloro che si avventurano non fai da te descrivo come è nato il problema: la lavatrice fa solo un rumore all'apparenza lavava senza strizzare lasciando gli indumenti zuppi d'acqua, l'anomalia non è sembrata grave, considerando che abito in campagna ed i panni gli stendiamo in cortile anche se gocciolano non esiste problemi, in effetti i panni non erano lavati ma solo messi a mollo con vari rsciaqui.
Accortomi che non lavava ho deciso di effettuare la ricerca del guasto: ho smontato subitola pompa dell'acqua di scarico, ho verificato se girava correttamente, la rimonto provo ed il problema non è risolto. Rismonto la stessa pompa di scarico dell'acqua, la apro completamente, noto che l'acqua è pentrata all'interno provocando un indurimento del grasso, gli alberini poggiano bene non hanno giuoco eccessivo da gloccare il rottolamento. Dopo un accurata pulizia dei singoli pezze ho riprestinato il grasso sugli alberini ed ho messo del grasso anti carburante intorno alla guarnizione del tappo, fa da guarnizione affinchè non penetri l'acqua. Rimonto la pompa di scarico al suo allogiamento, provo è funziona a dovere. Altro problema, il motore non gira, scollego il motore, controllo lo stato dell'avvolgimento ed è normale, non presenta nella vernice cambi di colore, nel rotore l'indotto non aveva un usura eccessiva, le spazzole appogiate normalmente, decido di smontarne una, mi accorgo che il filo matassa di rame è teso, significava che le spazzole non aderivano a dovere provocando il fermo del motore. Cambiate le spazzole per farla breve, la lavatrice non funziona ancora, il lavoro al motore è stato eseguito correttamente, avevo la garanzia dell'esperienza che funziona. La scheda non ha bruciature visive con il tester controllo le varie continuità, senza trovare guasti, da questo momento è che sono andato a finire no programmatore.
Controllo il programmatore esternamente se aveva dei scollegamenti, niente di tutto ciò. Che fare decido di controllare le linee, prima di scollegare i fili gli lego a matassa per gruppi: gli attacchi sono numerati con file un su l'altro verticali a - b - c - d -e - f
e file orizzontali 1 - 2 - 3 - 4 - 5 formando un rettangolo simile allo schema della battaglia navale

A5 CELESTE; A3 VERDE; A1 GIALLO; B5 GRIGIO; B3 BIANCO; B1 ROSSO; C5 BIANCO VIOLA; C4 ROSSO; C3 GIALLO MARRONE; C2 VERDE; C1 BLEU; D4 VERDE; D3 BIANCO; D1 MARRONE; E2 BIANCO VIOLA; E1 VIOLA; F5 GIALLO; F4 ROSSO; F2 VIOLA; F1 ROSSO NERO. Gli attacchi b5 - c5 - d5 - e5 - f5, d4 - f4, a3 - c2 - d2 - e2, a1 - b1 sono uniti da ponticello. Il motore di trascinamento è collegato f4 - f1.
Ho aperto il programmatore ho pulito tutti i contati dalle sfiammate, ho ripresitnato il tutto con qualche dubbio, ricollegato i fili, RISULTATO un contato non va, in effetti il programmatore è da cambiare, per ora funziona con un aiuto. vi ho scritto tutto ciò per chi si avventura come me in simili veri gratacapi, per chi non l'ha mai fatto questo lavoro, con una conoscienza di elettronica e elttromecanica impegna un uno studio che non è da poco.
ciao a tutti pietro





Messaggio modificato da cubea in data 16/05/2009 12.30.51

Accedi o Crea un account per partecipare alla conversazione.

Profilo per il recupero dei post del vecchio forum
  • Pagina:
  • 1
Tempo creazione pagina: 0.769 secondi
Powered by Forum Kunena