Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1
  • 2

ARGOMENTO: beretta idra exclusive 24i

beretta idra exclusive 24i 29/12/2013 11:03 #18575

  • camilli
  • Avatar di camilli Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 5
  • Ringraziamenti ricevuti 0
Salve a tutti e auguri visto il periodo,
Sono nuovo del forum ed ho notato risposte e discussioni tecniche e. ..risolutive, spero qualcuno mi sappia aiutare:Alla mia beretta nell'ultimo mese ho sostituito...scambiatore primario e secondario,kit rev valvola tre vie, microinterruttori, membrane che fanno scorrere gli spilli che movimentano la leva della valv. Tre vie e attivano i microinterruttori...pompa ricircolo pulita come nuova...in riscaldamento funziona perfettamente, ma a termosifoni spenti, se apro un qualsiasi rubinetto per acqua calda, lo spillo comandato dalla membrana grande che comanda la valvola a tre vie si apre a dovere mentre lo spillo comandato dalla membrana piccola che spinge il microinterruttore che da il consenso all'accensione della fiamma e' come se faticasse a scorrere e non riesce a cliccare sullo switch. Con termosifoni accesi lo spillo incriminato scorre a dovere e a caldaia calda se spengo i termosifoni tutto funziona perfettamente.Il problema si ripresenta una volta fredda la caldaia nel riaprire l'acqua calda...non apre e blocco per mancanza pressione.Il polmone c'entra qualcosa?Aiuto!!!!Grazie anticipate a chi sapesse darmi una dritta.
Allegati:

Accedi o Crea un account per partecipare alla conversazione.

Re: beretta idra exclusive 24i 29/12/2013 11:48 #18576

  • camilli
  • Avatar di camilli Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 5
  • Ringraziamenti ricevuti 0
Per essere preciso, lo spillo difettoso e' nel gruppo membrana riscaldamento con by pass automatico, che attiva lo switch di micro sicurezza...provo a mettere la foto...il n.7.
Allegati:

Accedi o Crea un account per partecipare alla conversazione.

Re: beretta idra exclusive 24i 29/12/2013 23:33 #18586

  • giovanni
  • Avatar di giovanni
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 2511
  • Karma: 20
  • Ringraziamenti ricevuti 142
Scusa è, ma con quanto ci hai speso, perché non richiami chi ti ha fatto il lavoro?

Accedi o Crea un account per partecipare alla conversazione.

Re: beretta idra exclusive 24i 30/12/2013 18:07 #18594

  • camilli
  • Avatar di camilli Autore della discussione
  • Offline
  • Fresh Boarder
  • Fresh Boarder
  • Messaggi: 5
  • Ringraziamenti ricevuti 0
...ovviamente da buon aggiustatutto mi sono fatto tutto da solo in economia...la caldaia funziona alla perfezione...quel maledetto spillo non capisco perche non esce bene e non riesce a cliccare il micro switch di sicurezza...credo sia il polmone...e' l'unica cosa che non ho sostituito o controllato...nessuno mi sa dire qualcosa??? A termosifoni accesi e' una scheggia...scalda i radiatori in 5 minuti e lacqua sanitaria esce subito appena apri il rubinetto...quando e' fredda e a termosifoni spenti...niente...lo spillo non ne vuole sapere!!!AIUTIOOOOOO!!!!

Accedi o Crea un account per partecipare alla conversazione.

Re: beretta idra exclusive 24i 30/12/2013 19:49 #18596

  • charly49
  • Avatar di charly49
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • Messaggi: 770
  • Karma: 7
  • Ringraziamenti ricevuti 0

...quel maledetto spillo non capisco perche non esce bene e non riesce a cliccare il micro switch di sicurezza...credo sia il polmone...

In quella situazione vuol dire che non c'è sufficiente circolazione d'acqua per creare la condizione di uscita dell'alberino che preme il micro.
Sicuramente non è il vaso anche perché ti accorgeresti dall'idrometro che sarebbe a zero.
Per prima cosa visto che hai parlato di pompa se l'hai controllata bene e hai verificato che la girante sia pulita e solidale con l'albero motore, controlla se per caso il selettore di velocità non si sia spostato dal n° 3,eventualmente rimettilo tassativamente sul 3.
Secondo se non l'hai fatto smonta e controlla quel "dispositivo" cioè che siano ben puliti tutti i passaggi, che la membrana sia integra, lubrifica bene con l'apposito grasso idrorepellente e rimonta il tutto.
Se non funziona ancora mi spiace dirtelo ma potrebbe essere la pompa che elettricamente ha perso potenza e di conseguenza prevalenza e quindi non più sufficiente in sanitario, anche se in riscaldamento va bene.
Ciao e facci sapere..............

Accedi o Crea un account per partecipare alla conversazione.

Il tempo è un grande maestro ma sfortunatamente
uccide tutti i suoi allievi.
  • Pagina:
  • 1
  • 2
Tempo creazione pagina: 0.559 secondi
Powered by Forum Kunena