Benvenuto, Ospite
Nome utente: Password: Ricordami
  • Pagina:
  • 1

ARGOMENTO: Antenna

Antenna 19/11/2010 00:38 #8236

  • utenti vari
  • Avatar di utenti vari Autore della discussione
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • profilo per recupero post da vecchio forum
  • Messaggi: 9665
  • Karma: 9
  • Ringraziamenti ricevuti 1
Antenna

salve a tutti la mia tv alcuni canali non si vedono bene come rai 1 e i canali di mediaset premium che a volte si vedono ed a volte no....invece gli altri canali si vedono ma non in maniera limpida....ho dato un'occhiata ai vari spinotti ed all'antenna sul terrazzo e sta tutto bene sapreste dirmi quale sarà il difetto....grazie

Accedi o Crea un account per partecipare alla conversazione.

Profilo per il recupero dei post del vecchio forum

Re: Antenna 19/11/2010 00:38 #8237

  • utenti vari
  • Avatar di utenti vari Autore della discussione
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • profilo per recupero post da vecchio forum
  • Messaggi: 9665
  • Karma: 9
  • Ringraziamenti ricevuti 1
Ciao Peppe e benvenuto.
Dalle informazioni che dai non e' possibile stabilire i motivi per cui non vedi bene.E' probabile che tu abbia un segnale basso,cioe' necessiti di una amplificazione ma non e' detto.Le antenne hanno sempre avuto questo problema?.....da quanto tempo sono sul terrazzo?
Per Mediaset Premium se il segnale e' basso da' squadrettamenti dell'immmagine e anche la non visione essendo in digitale.
Vorrei poter fare di piu' ma non ho elementi per risponderti.
Ciao.

Elvezio

Accedi o Crea un account per partecipare alla conversazione.

Profilo per il recupero dei post del vecchio forum

Re: Antenna 19/11/2010 00:38 #8238

  • utenti vari
  • Avatar di utenti vari Autore della discussione
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • profilo per recupero post da vecchio forum
  • Messaggi: 9665
  • Karma: 9
  • Ringraziamenti ricevuti 1
il problema persiste da più di un mese.....i canali che non si vedono sono: rai 1 si vede malissimo.....invece gli altri canali si vedono però non in maniera perfetta.invece per i canali di mediaset premium non si vedono soprattutto la sera e quando ci sono le partite....l'antenna è stata montata più di 15 anni fa.....l'antenna mi sta dando problemi da quasi un'anno...pero.non lo faceva sempre il difetto.è da quasi 1 mese che mi sta dando fastidio..sono andato a dare un 'occhiata sul terrazzo e l'antenna sta montata in maniera giusta...

Messaggio modificato da peppe81 in data 15/05/2009 8.28.35

Accedi o Crea un account per partecipare alla conversazione.

Profilo per il recupero dei post del vecchio forum

Re: Antenna 19/11/2010 00:39 #8239

  • utenti vari
  • Avatar di utenti vari Autore della discussione
  • Offline
  • Platinum Boarder
  • Platinum Boarder
  • profilo per recupero post da vecchio forum
  • Messaggi: 9665
  • Karma: 9
  • Ringraziamenti ricevuti 1
Ciao,se il problema e' dato da un falso contatto(c'e'-non c'e')devi controllare nei dipoli delle antenne quanta ruggine c'e' e questo anche sul miscelatore o centralino che hai sul palo.
Questo perche' con il passare degli anni l'ossidazione crea attenuazione del segnale tv.
La cosa migliore sarebbe di portare un piccolo TV sul terrazzo e provare le antenne una per una direttamente nel TV senza altri passaggi.In questo modo verifichi il segnale presente: se e' buono l'antenna funziona ancora altrimenti e' da sostituire.
Purtroppo in questi casi si dovrebbe parlare anche di numeri ed esattamente della forza dei segnali misurati in db.Non hai specificato come e' fatta l'antenna e con quali materiali,magari qualche foto potrebbe aiutare.....anche dei difetti.
Ciao.



Elvezio

Accedi o Crea un account per partecipare alla conversazione.

Profilo per il recupero dei post del vecchio forum
  • Pagina:
  • 1
Tempo creazione pagina: 0.468 secondi
Powered by Forum Kunena