Benvenuto, Ospite
Nome utente: Password: Ricordami

ARGOMENTO:

Monoiniettore Panda country club 01/05/2021 10:51 #45978

  • bergher
  • Avatar di bergher Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK3
  • COM_KUNENA_SAMPLEDATA_RANK3
  • Messaggi: 49
  • Ringraziamenti ricevuti 0
Ciao,scusa il rit della risposta, ma ho provato a cercare la spia di cui mi parli ma nn la trovo! La panda è del 97 L aveva già? Me ne puoi far vedere una? Grazie.

Accedi o Crea un account per partecipare alla conversazione.

Monoiniettore Panda country club 01/05/2021 12:12 #45979

  • Gibor
  • Avatar di Gibor
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK6
  • COM_KUNENA_SAMPLEDATA_RANK6
  • Messaggi: 2972
  • Karma: 38
  • Ringraziamenti ricevuti 276
Non so se ce l'ha la tua, ma il difetto potrebbe rientrare in quell'anomalia del blocco accensione.
Salvo che con tutte le prove non hai fatto fuori davvero il motorino d'avviamento.
Ti allego un manuale di quel periodo per vedere se trovi riscontri con la tua (immobilizer o Fiat code).
www.panda4x4.info/doc/uso_manut.pdf

Accedi o Crea un account per partecipare alla conversazione.

Monoiniettore Panda country club 02/05/2021 01:14 #45982

  • bergher
  • Avatar di bergher Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK3
  • COM_KUNENA_SAMPLEDATA_RANK3
  • Messaggi: 49
  • Ringraziamenti ricevuti 0
Ciao,grz per il manuale! Allora :da quello che ho letto ,il tuo riferimento riguardava la spia Fiat Code. Quella sembra ok! Al primo scatto di chiave lei s accende legge la chiave e poi si spegne e le altre spie rimangono accese ,a parte L iniezione, ma al successivo scatto di chiave non accade nulla ! Se nn fosse appunto per le spie sembrerebbe manchi la batteria!

Accedi o Crea un account per partecipare alla conversazione.

Monoiniettore Panda country club 02/05/2021 08:50 #45983

  • Gibor
  • Avatar di Gibor
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK6
  • COM_KUNENA_SAMPLEDATA_RANK6
  • Messaggi: 2972
  • Karma: 38
  • Ringraziamenti ricevuti 276
Dovresti provare a fare il ponticello sul blocco chiavi, può essere che si è rotto il contatto accensione. Oppure se arrivi al motorino d'avviamento con un cavo batteria porta corrente diretto al morsetto di accensione.
Non saprei spiegarti meglio pero nel dettaglio quali sono... salvo che ce n'è uno grosso diretto dalla batteria, ed uno più piccolo per elettromagnete d'accensione. Il secondo è quello su cui dovresti fare il ponte sul + della batteria.

Accedi o Crea un account per partecipare alla conversazione.

Monoiniettore Panda country club 05/05/2021 22:40 #46013

  • bergher
  • Avatar di bergher Autore della discussione
  • Offline
  • COM_KUNENA_SAMPLEDATA_RANK3
  • COM_KUNENA_SAMPLEDATA_RANK3
  • Messaggi: 49
  • Ringraziamenti ricevuti 0
Ciao e grazie, non riusciresti a darmi qualche riferimento in più , perché ho provato ma nn capisco bene come sono messi i fili...
P.s. Dovessi smontare il motorino d avviamento mi consigliate di farlo da sopra o meglio da sotto mettendo la panda sul ponte? Grazie.

Accedi o Crea un account per partecipare alla conversazione.

Tempo creazione pagina: 0.045 secondi
Powered by Forum Kunena