Valutazione attuale: 5 / 5

Stella attivaStella attivaStella attivaStella attivaStella attiva
 
Pin It

pulizia pressostatoUno dei difetti più ricorrenti nel sistema autoclave, è il blocco del pressostato che impedisce o ritarda l'avviamento e in alcuni casi lo spegnimento dell'elettropompa.

 Nelle utenze (in uscita dei rubinetti) questo difetto si manifesta con un getto d'acqua inizialmente regolare che diminuisce oltre misura in alcuni casi fino all'assenza d'acqua che dopo un periodo più o meno lungo torna in modo regolare.

Il problema è dovuto ai detriti trasportati dall’acqua che nel tempo si depositano nel condotto del pressostato e nel rispettivo attacco del raccordo a cinque vie.
smontare pressostato autoclave

Procedimento per la pulizia del raccordo e del pressostato.
Porre in posizione OFF il rispettivo interruttore generale, aprire il rubinetto più basso per scaricare la pressione dell'impianto. Togliere il coperchio del pressostato e disconnettere i fili elettrici ad esso collegati ricordandone le posizioni. Con una chiave da 19 oppure con una chiave a rullino, agire sul dado e svitare il corpo pressostato.
CONTINUA>>

Commenti  

0 #23 Aggiustatutto.it 2016-09-12 12:57
Citazione vittorino:
buon giorno
problema nel pressostato dell'autoclave perde acqua quando il rubinetto dell'acqua è chiuso.
Nel momento in cui apro il rubinetto smette di perdere acqua.
Spero nel vostro aiuto, altrimenti dovrò chiamare l' idraulico.
Distinti saluti

ciao Vittorino, probabilmente la plastica o la membrana sono danneggiate. Sostituiscilo, togliendo alimentazione elettrica all'impianto.
Citazione
0 #22 vittorino 2016-08-10 16:20
buon giorno
problema nel pressostato dell'autoclave perde acqua quando il rubinetto dell'acqua è chiuso.
Nel momento in cui apro il rubinetto smette di perdere acqua.
Spero nel vostro aiuto, altrimenti dovrò chiamare l' idraulico.
Distinti saluti
Citazione
0 #21 Aggiustatutto.it 2016-03-17 21:29
Citazione Luk75:
Salve. Da alcuni giorni, in modo occasionale, il termostato perde pressione e l'acqua non arriva. Se tocco leggermente il pressostato il tutto riparte regolarmente fino a rifermarsi dopo alcune ore?
Da cosa può dipendere?
Grazie.

Ciao Luk, se hai già provato a fare la pulizia come descritto semza risultati, sostituisci il pressostato.
Citazione
0 #20 Luk75 2016-01-11 00:05
Salve. Da alcuni giorni, in modo occasionale, il termostato perde pressione e l'acqua non arriva. Se tocco leggermente il pressostato il tutto riparte regolarmente fino a rifermarsi dopo alcune ore?
Da cosa può dipendere?
Grazie.
Citazione
0 #19 Aggiustatutto.it 2015-10-20 13:19
Citazione marco dal costarica.:
ciao ho un problema col mio autoclave, sono quasi 7 anni che lo uso e non mi ha dato mai problemi. accendo l'autoclave ma l'acqua non la succhia qualcosa la blocca e rimane sempre nella posizione di risucchio finchè lo spengo. potrebbe essere il pressostato sporco ? i tubi sono liberi....ti ringrazio se puoi aiutarmi. marco.

ciao Marco, non è chiaro il problema. Posta l'argomento nel forum con maggiori dettagli e vediamo come risolvere http://www.aggiustatutto.it/forum/bricolage-fai-da-te/6-idraulica-e-termica.html
Citazione
0 #18 marco dal costarica. 2015-10-03 05:08
ciao ho un problema col mio autoclave, sono quasi 7 anni che lo uso e non mi ha dato mai problemi. accendo l'autoclave ma l'acqua non la succhia qualcosa la blocca e rimane sempre nella posizione di risucchio finchè lo spengo. potrebbe essere il pressostato sporco ? i tubi sono liberi....ti ringrazio se puoi aiutarmi. marco.
Citazione
0 #17 Aggiustatutto.it 2015-09-24 00:29
Citazione Camillo Pariset:
Ho avuto lo stesso problema ma non potevo rimuovere il pressostato perché vaso espansione e filtro di mandata sono a ridosso del raccordo a croce ed il pressostato non poteva ruotare.
Ho dovuto staccare il pressostato dalla sua flangia per ruotarla e svitarla. Ma per poterlo rimontare ho dovuto inserirvi una prolunga di circa 7 cm. Ma ora il pressostato stacca e attacca senza interruzione. Può esserene questa prolunga la causa? Grazie C. Pariset

Ciao Camillo, certamente questo difetto dipende dal vaso espansione, rotto o sgonfio http://www.aggiustatutto.it/faidate-lavori/idraulica/299-costruzione-e-manutenzione-di-un-sistema-autoclave.html
Citazione
0 #16 Camillo Pariset 2015-08-24 16:58
Ho avuto lo stesso problema ma non potevo rimuovere il pressostato perché vaso espansione e filtro di mandata sono a ridosso del raccordo a croce ed il pressostato non poteva ruotare.
Ho dovuto staccare il pressostato dalla sua flangia per ruotarla e svitarla. Ma per poterlo rimontare ho dovuto inserirvi una prolunga di circa 7 cm. Ma ora il pressostato stacca e attacca senza interruzione. Può esserene questa prolunga la causa? Grazie C. Pariset
Citazione
-1 #15 Aggiustatutto.it 2015-05-16 13:39
Citazione enri:
Ciao, non so se é ' riconducibile a quanto leggo. Io ho un impianto irrigazione con vaso Esp , va in pressione ma appena apro zona la pressione scende ....irrigator si alzano finché scende la pressione 1 minuto. Quale È l'approccio per arrivare a trovare soluzione? Premetto che tutto funzionava bene prima..grazie

ciao Enri, sembra di capire che la pressione si alza e si abbassa ciclicamente? se è così devi aumentare i getti degli irrigatori (se possibile) oppure aggiungere un irrigatore. In alternativa puoi agire sulla regolazione del pressostato innalzando di poco il punto di distacco, questa la guida http://www.aggiustatutto.it/materiali/idraulica/270-pressostato.html
Citazione
0 #14 Aggiustatutto.it 2015-05-15 16:51
Citazione Carlo P:
Ho seguito la vostra procedura di pulizia e ho risolto il problema.
Ora però ce n'è un altro: dopo l'operazione l'elettropompa attacca e stacca con rapida frequenza (circa ogni 3-4 secondi), con la pressione nel manometro che oscilla fra 1 e 3 bar al momento dell'attacco e dello stacco rispettivamente. E' possibile che durante la pulizia io abbia danneggiato la membrana del pressostato, per quanto abbia cercato di operare con delicatezza e abbia usato uno stuzzicadenti anziché fil di ferro?

ciao Carlo, se avessi danneggiato la membranina del pressostato goccerebbe acqua. Certamente hai il vaso espansione sgonfio o più probabilmente rotto. http://www.aggiustatutto.it/materiali/idraulica/278-vaso-espansione.html
Citazione